Arranque en frio

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Likmann, 11 Dic 2005.

  1. Likmann

    Likmann Forista

    Registrado:
    14 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    17
    Ubicación:
    Madrid
    Buenas a todos:
    Ultimamente tengo problemillas con el arranque en frio, y despues de ver algunas cosas quisirea que me dierais vuestra opinion.
    He comprobado los calentadores y he cambiado 2 que estaban rotos, despues de esto sigue mal con el arranque en frio, tambien he mirado la tension que llaga a los calentadores y es de 10,5 V, con lo que me parece que el rele de los calentadores este mal, y por ultimo tambien lo que me ha hecho pensar es que los segmentos esten mal, el coche en cuestion es un 524 td del ´89 con 218000 Km seguro que alguno más, y este problema solo lo hace al arrancar en frio la primera vez una vez le arrancas ya no vuelve a dar el fallo.
    Un saludo y perdon por el ladrillo.:fs:
  2. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    que te miren la bomba del diesel , puedes tener alguna toma de aires que hace que el gasoleo retorne y esto produzca malos arranques en frio,

    prueba a... dar el contacto, esperar que se apaguen los calentadores y sigue esperando unos 5 segundos mas y dale al arranque a ver si te arranca.

    esto sirve por si tienes alguna toma de aire ... en ese tiempo ue sigues esperando das tiempo a la boma del deposito a mandar el gasoleo necesario para que arranque.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Esos calentadores no reciben la corriente necesaria para que se pongan bien rojos y favorezca el arranque en frio,prueba con otro relè de calentadores u busca la averia por la que tienes solo ese voltaje.

Compartir esta página