Atencion!! Ruido metalico cla, cla,cla en el vano motor!!!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por RobBMW, 31 Jul 2007.

  1. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Hola colegas. Aquí estoy de vuelta de vacaciones. Llegue el domingo mismo y ya estoy incorporado currando.

    Abro este post con la intencion de comentaros varias cosas que me han sucedido durante el periodo vacacional...

    Primero, en lo referente a lo de el posible problema de la culata o junta, pues comentaros, que deje el nivel de refrigerante bastante mas bajo de lo indicado, con la intencion ( no se si acertada o no ) de no propiciar el aumento de presion.

    Durante todo el vieja de ida de vacaciones ( fueron 600 kilometros ), cada 100 kilometros iba parando y quitando presion, y con este intervalo y si pasar de 2500 vueltas, hice el viaje y no acumule presion.

    Ya en el destino de vacaciones, decidi a proposito, no abrir el tapon del vaso con la intencion de ver cuanto refrigerante perdía durante las vacaciones, durante las cuales he cojido el coche todos los dias y quizas hice unos 300 kilometros en total, con atascos y todo, que no le sentaba nada bien a la presion.

    Despues de dos semanas, decidi abrir el tapon, y aunque el manguito se ponia duro y no perdia la presion nunca, al abrir comprobe que no no habia perdido nada de refrigerante, así voy a seguir asi con este nivel de refrigerante ( es el mismo nivel que me pusieron hace 4 años en la casa oficial cuando fui para hacer un cambio de refrigerante y me extraño el bajo nivel. En aquella ocasion rellene con agua destilada y fue a los dos años despues, cuando volvi a cambiar yo mismo el refrigerante cuando note el problema de presion ( a lo mejor es que con el refrigerante BMW que uso, al 50% proteccion -40 ºC, genera presion excesiva cuando lo pongo en el nivel que indica el vaso, y me tira el excedente...y ahora, con menos nivel no...


    ¿ Sabriais por donde se pierde la presion que cojen los manguitos, cuando el coche esta parado y pasan las horas ?

    A lo mejor se pierde por las abrazaderas de los manguitos mas grandes superior e inferior del radiador, y como la vez que cambie el refrigerante yo mismo, ademas desmonte y limpie los manguitos de radiador, y los volvi a montar, a lo mejor aprete tanto las abrazaderas, y no dejo que por ahi pierda la presion poco a poco, por que a lo mejor no hay que apretarlos tanto, no se...

    Pero vamos, no este asunto, desgraciadamente, el unico por el que abro este post.

    Durante el viaje de regreso el domingo pasado, venia con el coche hasta arriba de cosas, super cargado.

    Lo cierto es que no le pegue caña, pues no pase de 140, la velocidad de crucero fue 130 kms. Solo durante una subida muy acusada de algunos kilometros, subi a 120 kms en quinta, ( no llegaba a 3000 vueltas ), y el consumo era de 18 litros, al maximo, y si pisaba el acelerador no ganaba velocidad. Estaba claro para el par que estaba desarrollando a ese regimen, era el justo para mantener la velocidad en la cuesta, pero no para ganar velocidad, en ese momento estaba apurado....

    Pero 500 kilometros despues, ya cerca de casa, acuso un ruido metalico, un cla cla cla que solo oigo cuando piso el acelerador, pero no lo oigo cuando lo suelto ( aunque el coche esta en movimiento ).

    Al llegar a casa, abro el capo, ya desembragado y a ralenti no suena, solo cuando lo pego un aceleron en la plaza de garaje, desembragado, oigo ligeramente el ruido por un instante, pero desaparace inmediatamente, aunque mantenga el nuevo nivel de rpms que podian ser 2500-3000, no lo recuerdo bien.

    Pero cuando embrago, poco a poco el ruido cla cla aparece, y se mueve el coche hacia delante o hacia atras suena, una vez embragado, solo suena mientras piso el acelerados, si lo suelto no suena.

    No es que yo sepa mucho, pero me da que es un problema de volante motor, en un principio pense en caja de cambios, pero cuando esta embragado no suena siempre, solo cuando acelero.

    AH! aun tengo otro sintoma, que creo, a priori, nada tiene que ver con lo otro.

    Cuando acelero, puedo ver como sale una vocanada de humo desde debajo de la carcasa del filtro del aire ( E34 tds ), y sale el humo por el humo que queda entre un extremo del filtro del aire y el vaso de expansion de la refrigeracion. Además, en alguno de los acelerones, vi como salian unas chispas desde debajo del cajon de plastico del filtro de aire y se precipitaban hacia atras, y chocaban contra la parte baja del vaso de expansion, que el tds esta en el centro del motor, en la parte mas retrasada, bajo el parabrisas.

    Quizas tenga que ver con una fisura en el colector de escape, o que este suelto, no se.

    Tambien he pensado en el turbo, pero el coche ni hecha humo negro y el coche coje la velocidad que le pida, no se que podra ser. Mire el turbo, pero no me parecio que el humo venga de ahi, pero no pude ver la parte superior del mismo, porque la tapa el contenedor del filtro de aire. Tendría que usar un espejo. Lo cierto es que hace tiempo ( meses que huelo demasiado a humo dentro del vano motor, y no lo veia muy normal, asi que pienso que el problema de la vocanada de humo lo tengo ya de hace algun tiempo ).

    Bueno compañeros, a ver si con vuestros conocimientos y experiencia me dais algo de luz.

    Un saludo, y disfrutad aquellos que os vais ahora de vacaciones, pero eso sí, tengan cuidado ahí fuera !!!!! Cuidadin con las carreteras....

    Un saludo a todos, y quedo en espera de vuestras respuestas...
  2. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    :unsure::unsure::unsure::unsure: A ver si alguien me puede decir algo..........
  3. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    La bomba del agua está al caer...

    saludos
  4. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.591
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Bievenido denuevo a a vida laboralcompañero.
    Puede que todo venga por la junta del colector de escape que esté mal.

    saludos
  5. Danielito

    Danielito Guest

    No es que hayas apretado las bridas demasiado. Si las dejas flojas la presión que te pierda va a ser en forma de refrigerante e incluso de que los manguitos se suelten y te quedes tirado :yes:. Resumiendo, que si las has apretado fuerte, está bien. El circuito es hermético y esa presión la da el aumento de temperatura. Cuando vuelve a temperatura ambiente, esa presión desaparece. Imagina una hoya a presión. Si la calientas no la vas a abrir por la presión, pero si la dejas enfriarse esa presión desaparecerá solita. Cuando tienes la junta de culata rota se filtra la presión de la combustión y esa presión filtrada no va a desaparecer ya que no es debida al aumento de temperatura. A su vez no es peligrosa porque el tapón del vaso va limitado y abre a 1,4 bares por lo que no llegará a reventar nunca.
    Creo que entiendas lo que te quiero decir.

    Cuando comentas lo de la salida de humo, ¿no tendrá tu coche vávula EGR? Lo digo porque el tubo se rompe a veces de la zona del colector de escape. Es un tubo metálico que va desde la zona del colector de escape hacia la entrada de la admisión (la válvula que hay antes). Ese tubo roto es quien puede generar ruido metálico, aunque puede venir de algo diferente.
    El ruido metálico, que es mayor cuando sometes el motor a carga, creo que viene del tensor de la correa; del balancín concretamente si desgartamos lo del tubo de la EGR.
  6. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Joer, gracias a todos por las diferentes respuestas.....soys muy amables...y rapidos como siempre...

    Randalf44, en cuanto a que puede ser de la bomba de agua, ¿ que motivo puede haber para que en su giro genere ese ruido ? ¿ Hay algun sintoma mas que me indique que es un problema de bomba de agua ? Por cierto, ¿ es muy complicada la sustitucion por uno mismo de la bomba de agua ? Quitar radiador y poco mas, ademas del refrigerante no ?

    Si desmontara para ver la bomba de agua.....cual es la apariencia que me indica que esta averiada...

    Danielito, en cuanto a lo del AGR, efectivamente si la lleva, y podría mirar debajo del soporte del filtro para ver si veo algo en las inmediaciones de ese tubo ¿ debería estar suelto o roto, no ? ¿ Como es posible que esa avería en ese tubo genere ese ruido o solo te referias al sintoma del humo ?
    Y gracias por la aclaracion sobre la presion en el circuito de refrigeracion...

    Y Kikirock, cuando mire lo del tubo, tambien puedo mirar si es de la junta del colector...

    Entre estas posibles opciones, hay alguna prueba adicional que puedo realizar para poder inclinar la balanza hacia alguna de las opciones ?

    Os lanzo con este post, otras serie de preguntas, al verdad es que soy un pregunton...:nah:

    Gracias a todos, que en espera de algun dato mas vuestro aclaratorio....
    :wink:

    Me reitero en daros encarecidamente las gracias por vuestros consejos...
    :notworthy::notworthy:
  7. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Lo de la bomba del agua te lo digo por experiencia propia en un tds que tuve. El rodamiento se gripa haciendo ese ruido caracteristico, hasta que rompe y te quedas sin agua en un plis. Los tds son propensos a ese fallo. Eso descartando que sea de otro sitio, habria que escuchar el ruido insitu.

    Hay un post por ahi sobre el cambio de la bomba.

    saludos
  8. Danielito

    Danielito Guest

    Mira el tubo metálico que va a la válvula AGR. Suéltalo de los dos tornillos de llave 13 que lo conectan a esa válvula. Suéltalos de los soportes y muévelo. Debiera quedarse prácticamente fijo dado que va sujeto en el colector de escape también, salvo que que esté roto, motivo por el cual te quedarás con él en la mano...
    Vigílalo porque ese ruido metálico puede venir de lo mismo que el humo, de ese tubo que esté roto y con las vibraciones produzca ese ruido.
    Al no tener tu coche flexible en el tubo de escape, el humo es fácil que provenga de ahí. Con un espejo y una linterna lo verás también buscando la zona enegrecida.
  9. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.673
    Me Gusta:
    945
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    Pon un destornillador largo, un hierro adecudo largo o un fonendo, tocando cada parte que te han dicho, bomba agua o valvula EGR y veras donde hace el ruido. Clro aguien tiene que apretar el acelerador:twitcy:
    Salu2
  10. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Lo del destonillador, como lo haces, ¿ lo apoyas en el lugar y el mango de plastico del mismo a la oreja ?

    Voy a ver lo del tubo....a ver si esta suelto...y luego lo de bomba...

    Gracias, a ver si hoy mismo lo miro y os cuento...
  11. hiuu

    hiuu Guest

    lo del clac clac podira se el collarin del embrague el ruido lo hace cuando el motor comienza a mover la caja de cambios vamos el vehiculo en ese momento y luego desaparece. pruevalo en una cuesta arriba que es donde mas se acusa este tupo de ruido
    suerte
  12. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    A ver, sigamos con la investigacion....ayer a ultima hora de la tarde, sin tiempo apenas, pude comprobar someramente lo del tubo del AGR. Por lo que pude observar, el tubo esta fijado perfectamente, muy bien cogido en ambos extremos, lease colector de escape a un lado y el admision al otro ( junto a la AGR ).

    No lo arranque, por lo que no he podido ver de donde sale el humo. Buscare un espejo de dimensiones adecuadas para intentar ver la fuga.


    ¿ Por que ninguna de vuestras opciones contempla el volante motor ? Con los sintomas que tengo de cla,cla, me perece que es la opcion que mas se ajusta. Cuando es de volante, ¿ sonaria tambien a ralenti, o mas o menos ruido a mas revoluciones ?

    Lo que no veo es como puede ser de la bomba de agua, a ver si randalf me da algo de luz, porque no veo la relacion de que el motor este con o sin carga, para que suene o no el cla cla, si es de bomba de agua.

    ¿ Por que en primera y en movimiento lento escucho el cla cla, y al ralenti no ?

    Las revoluciones son casi las mismas y lo que entiendo es que la bomba de agua solo sabe de las vueltas que recibe de la correa, pero no entiende de carga. Sin entiendo que sepa de inercias, por lo que un incremento de velocidad en su giro, si podría provocar un ruido, pero a velocidad constante no suena ( que es el caso cuando estaba el otro dia colocando el coche en una rampa, con la marcha atras y muy despacio ( hice resbalar algo el emgrague ) y durante toda la maniobra sonó el cla, cla , pero cuando volvi a ralenti y desembragado dejó de sonar). La maniobra la hice muy despacio, seguramente a 1000 rpms.

    Como puedo intentar averiguar de donde viene el sonido, porque suena por todo en vano, pero como si proviniera de dentro del motor, y el lugar no lo ubico bien...

    Bueno, quedo en espera de vuestros consejos....


    Saludos
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.678
    Me Gusta:
    582
    Ubicación:
    A-66
    si sonase el volante motor, ya te digo yo que tu coche pareceria una maraca de como vibraria...

    pues mira a ver elementos que puedan estar sometidos a carga..... fijo que viene de la zona del motor?¿?¿?¿? a ver si vas a tener mal alguna goma o algode la caja cambios y cuando el motor recibe carga al moverse,, tropieza con algo del chasis y produce ese ruido.
  14. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Pues si es así igdosil, me estas quitando un peso de encima, porque como sea del volante motor, me acojono de verdad.

    ¿ Como puedo para poder averiguar el lugar exacto de la procedencia del sonido ? Porque con el motor en marcha, el ruido no se detecta muy bien de donde viene, solo oigo que es el motor mismo, o por lo menos es la sensacion que me da. No parece que sea de ningun elemento fuera del motor, porque si me aproximara a ese elemento, lo oiría mejor. Lo unico es que me da la sensasion que lo oigo mejor en lado del copiloto del motor, cuando me asomo a escuchar...
  15. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    ¿ Podría hacer ese ruido el turbo ?
  16. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
  17. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Por cierto, randalf44 o cualquier otro que sepa la justificacion. ¿ Cual es el motivo que produce que suene la bomba de agua, solo cuando el coche estar el carga y no cuando desembrago o no acelero, si se supone que la polea que arrastra a dicha bomba no entiende de cargas ?


    gracias de antemano...
  18. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Tal como lo cuentas sí puede ser el volante motor. Tu coche lleva un volante de doble masa, que en realidad actua como un amortiguador de torsión. Cuando tienen kilómetros suelen sonar porqué con la torsión llegan a su tope.

    Si es eso, no tiene importancia, sólo el molesto ruido, pero nada más. De todos modos no te obsesiones con el ruido, comprueba la bomba y todo lo que te han dicho.
  19. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Verificare este fin de semana todo lo que pueda. Como me comentas, si es del volante motor, no hay problema en circular con eso así ? Lo digo porque haría un viaje larguito hasta el lugar en donde lo repararía...
  20. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    Bueno, pues tengo nuevas informaciones. Como no he tenido tiempo ni de acercarme al coche para mirar, lo lleve al taller que me recomendo sebasnet. Al final 28 euros de juntas de colector. Todo lo del ruido metalico y lo del humo procedian de la misma averia, que no era mas que sustituir algunas de las juntas del colector de escape. Eso si, 4 horas de manos de obra ( a 40 pavos la hora ). La verdad es que de trato inmejorable y exquisito...

    Por cierto, kikirock, era lo que tu comentaste, eres un artista!!!!!

    Por otro lado, me revisaron la bomba de agua, a ver si había suerte y la sobrepresion ligera venía de ahí, como le había pasado a sebasnet, pero me han dicho que la bomba esta en perfectas condiciones. Que si detecto esos sintomas, puede que halla un pequeñisimo poro....

    Me han recomendado que como es tan ligero que me despreocupe y que use el coche normalmente, ya que abrir ahora es un absurdo.

    Cuando vaya a mas pues ya veremos y se le meterá mano...

    Por lo demas, muchas gracias a todos por vuestros consejos y ganas de ayudar quer siempre son muchas.

    Un saludo y de nuevo gracias....

Compartir esta página