Averia. Desconfiguracion de la llave

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jreimon, 26 Oct 2005.

  1. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Hoy, al ir a buscar el coche donde estaba aparcado, me he encontrado algo extraño: estaba cerrado pero la luz interna estaba encendida... me he temido lo peor, así que he ido a mirar el bombín, pero no... no lo habían forzado ni nada de eso.

    El caso, es que al dar al botón de apertura del mando como siempre hago, se ha abierto, pero además, se han empezado a bajar las ventanillas y abrir el techo (vamos, como si hubiera mantenido pulsada la tecla).

    He pensado que era fortuito, pero no... lo he vuelto a cerrar y al abrir de nuevo lo mismo... Además, al cerrarlo, me he dado cuenta de que cuando apretaba el botón de cerrar se encendía la interior durante unos 30sg, algo que antes estoy seguro que no pasaba.

    No sólo eso, si no que viniendo por la autopista, había apretado el botón del cierre centralizado para ir cerrado, y de pronto se ha abierto solo!!!! Lo he vuelto a apretar, pero nada, al instante se abría otra vez...

    Y así estoy, ni idea de lo que puede haber pasado, pero por si era la llave, he probado con la segunda, y todo pasa exactamente igual que con la primera...

    Alguna sugerencia? Qué se habrá estropeado??? No sé, pero es raro....
  2. Starback

    Starback Forista

    Registrado:
    4 Oct 2002
    Mensajes:
    1.076
    Me Gusta:
    5
    Ubicación:
    En mi casa
    Si se te cayó la llave al sueo es posible que se haya estropeado.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba bien el bombin,algo esta movido en la puerta del conductor.
  4. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Fer, he ido ahora al coche. He visto cosas sospechosas.

    El bombín aparentemente está bien, pero he mirado por dentro la hebilla que se engancha con la puerta, y había como un papel extraño marrón, todo arrugado metido dentro. Quizás sea de este verano que me arreglaron el bombím ya que me lo forzaron... No sé, tal vez sea casualidad...
    He quitado como he podido el papelito, casi todo, aunque aún queda algo.

    Ahora lo que le pasaba lo hace pero es como si hubiera algún mal contacto.. a veces se abre, a veces no... a veces tarda 10 sg... no sé... vaya jaleo...

    Bueno, mañana lo miraré de nuevo a ver... ah, también he desenbornado la batería, y he vuelto a conectarla, pero todo seguía igual... qué más puedo mirar por la puerta?? Algún indicio más??

    Gracias por adelantado...
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede que ese bombin este mal colocado o manipulado,pro lo que se queda activada la opcion de apertura de ahi ese mal funcionamiento.
  6. Guillex

    Guillex Forista

    Registrado:
    17 May 2004
    Mensajes:
    2.733
    Me Gusta:
    2
    Ubicación:
    Sevilla
    Prueba con la otra llave, para ir descartando cosas...

    Saludos
  7. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Con la otra llave va todo igual, asi que de la llave no puede ser... descartado. Es extraño, a ver si se arregla... 8-[
  8. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Fer, sigue la cosa igual, pero además, he detectado que si cierro el coche con la la llave (es decir, sin utilizar el mando a distancia), sólo me cierra la puerta del conductor; es decir, el cierre centralizado no se activa.....

    Algo habrá roto por ahí, aunque espero que no sea un fallo eléctrico de algo, que me temo son más complicados de encontrar....

    Alguna sugerencia Fer?

Compartir esta página