¿Averia gorda? URGENTE

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por juliux320d, 15 Ene 2006.

  1. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Hoy a la vuelta de esquiar, cuando he arrancado he notado como un ruido diferente al motor, pero he pensado que seria del frio, hacia -3 grados, pero cuando llevada unos km he visto que en los repechos el coche no tenia fuerza y soplaba en exceso, como si tuviera un escape de la presion del turbo dentro del motor. He parado, he abierto el capot y he visto una mangera negra en la parte delantera derecha suelta (tiene como dos engaches negros para agarrarlo a otra mangera), digamos entre el radiador, foco y el filtro del aire, y de mas abajo salia humo, estaba tocando una manguera a un plastico duro negro y lo estaba derritiendo, y lo peor de todo encima de esas mangueras, hay como una tapa de hierro cuadrada que tiene varios tornillos y que es la que aloja en su interior el termostato (no lo se seguro, de mecanica lo que he aprendido aqui) pues le faltan dos tornillos y los otros apunto de soltarse. Lo peor de todo es que hace una semana lleve al coche al taller para cambiarle el termostato, y me gustaria saber si la fata de potencia y ruido excesivo podria derivar del cambio del termostato. Todos los niveles estavan correctos, menos el de la temperatura que estaba a menos de la mitad, y las trampillas del motor estaban abiertas.

    Encima para mas inri me he quedado tirado en francia en los pirneos, sin cobertura y en una carretera de mala muerte. Ahora mi coche esta a la espera de repatriacion.:cry:

    Si me decis que puede ser del termostato tenia pensado llamar a un perito antes de que le metan mano al coche, ¿que os parece?

    Pd: Pido disculpas por la mala explicacion de la averia, pero como ya os he dicho antes la mecanica es un hobby que me gusta, pero en el que tengo mucho que aprender.;-)
  2. Bureba racing

    Bureba racing Forista Senior

    Registrado:
    6 Ene 2004
    Mensajes:
    4.359
    Me Gusta:
    163
    Ubicación:
    Mozoilo´s town
    no quiero ser gafe pero podria ser el turbo:???:
  3. txiki

    txiki Forista

    Registrado:
    7 Ene 2004
    Mensajes:
    1.599
    Me Gusta:
    3
    Ubicación:
    aqui
    pues si como dices había alguna manguera suelta, es posible que si como también dices el termostato fuera en esa caja negra, al cambariarlo no hayan apretado bien la manguera por efecto del aire se haya soltado y sólo sea ese el problema
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Algo dejaron mal colocado y la manguera que sale del turbo hasta el intercooler se ha rajado.
  5. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Pues hoy a la tarde ya estaba el coche en el taller, han mandado una grua desde aqui y ya lo tengo otra vez conmigo.

    Los del taller son la ostia, se les dio la orden de que no tocaran el coche, de que en cuanto llegase llamaran al seguro para mandar el perito. Pues babum llaman al seguro diciendo que ya esta el coche y que ya saben de que puede ser la averia, que probablemente este rota una manguera del turbo a falta de una inspeccion mayor y haber para que queriamos que fuera un perito si el coche no tienen golpe, en el seguro le han dicho que para revisar si en el traslado ha sufrido algun desperfecto, y le han vuelto a repetir que ni se les ocurra meterle mano al coche. Mañana por la mañana voy a ir a ver con mis propios ojos si siguen faltando tornillos y si las mangeras estan mal colocadas, como lo hallan arreglado le voy a montar una que se van a enterar.

    Como me duele que te pases toda la vida cuidando un coche como lo cuido yo y la mayoria de los que estamos en este foro, para que luego lo lleves a hacer una revision y te la lien como me la han liado.

    Por cierto me han cambiado las pastillas traseras y sin encenderse el chivato me han cambiado el sensor.
    Le cambie el liquido refrigerante a la vez del termostato y segun ellos le faltaba casi un litro porque les habia cogido una burbuja, que le echase agua y punto ¿no lo podian purgar?
    Les digo que me miren el freno de mano que no frena bien y me cambian las zapatas, sigue igual y me dicen que es un fallo de diseño, que el coche pesa mucho para las zapatas que lleva, ¿pero de que van?
    Lo mejor de todo es la factura mas de 1000 euros en la revisión, y encima a los 500 km el coche me deja tirado.
  6. mtenax

    mtenax En Practicas

    Registrado:
    8 Oct 2003
    Mensajes:
    352
    Me Gusta:
    0
    Ubicación:
    VIZCAYA
    Comprueba el sensor de oxigeno que llevan en la parte inferior del lado del copiloto debajo del paragolpes. De los bordillazos se puede haber roto y te indica mala mezcla
  7. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    ¿como? no se a que te refieres
  8. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Bueno pues parece que ya esta todo solucionado, lo de la averia al final ha sido un tuvo metalico que lleva de la agr, por la cual salian los gases de escape que lo habian colocado mal (forzado) y ha partido, han reconocido que ha sido fallo de ellos, mañana ire a por el coche y espero encontrarmelo en perfectas condiciones, je, je, y que no me cobren claro ya que han reconocido su error. ;-)

Compartir esta página