Avería que me está volviendo loco

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Petete12, 3 Feb 2006.

  1. Petete12

    Petete12 En Practicas

    Registrado:
    30 Oct 2005
    Mensajes:
    82
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola foreros:
    El problema que tengo es que el motor no estira más allá de las 3000- 3400 en quinta y/o cuarta. En velocidades más cortas sube hasta arriba sin pegas. El caso es que hace un mes me cambiaron la bomba de inyección y no se si vendrá de ahí o si es que la geometría variable del turbo está encasquillada. Además hace un ruido al soltar el acelerador como un maullido que todo sumado me está poniendo de los nervios. Si se os ocurre que puede ser os agradecería respuestas. Gracias artistas.

    Petete12
  2. Petete12

    Petete12 En Practicas

    Registrado:
    30 Oct 2005
    Mensajes:
    82
    Me Gusta:
    0
    Ubicación:
    Madrid
    anexo al post

    Perdón por el olvido, es un 320d 136CV.
  3. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Mira más abajo que hay un post que creo que va de lo mismo. Es sobre un 330 del 2002


    Por cierto, por curiosidad ¿cuánto te costó la bromita de la bomba? ¿qué síntomas previos tuvistes?
  4. Petete12

    Petete12 En Practicas

    Registrado:
    30 Oct 2005
    Mensajes:
    82
    Me Gusta:
    0
    Ubicación:
    Madrid
    bombita

    El cambio de la bombita y demás fueron 1700 del ala y sin sintomas previos, petó y punto. Por cierto no me sale enlace a ningún post.
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    te ocurre siempre, o solo a veces ?
    si te ocurre solo a veces...
    prueba una cosa, cuando vayas en cuarta y no suba, pisas embrague, lo dejas caer de vueltas hasta ralentí y aceleras hasta llegar a 35000-4000 rpm, lo vuelves a dejar caer de vueltas hasta ralentí y lo vuelves a subir hasta ahi, luego sueltas embrague y continuas..
  6. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
  7. Petete12

    Petete12 En Practicas

    Registrado:
    30 Oct 2005
    Mensajes:
    82
    Me Gusta:
    0
    Ubicación:
    Madrid
    Gracias Leoper, me sucede algunas veces pero me gustaría solucionar el asunto para evitar males mayores. ¿de que crees que puede ser?
  8. Petete12

    Petete12 En Practicas

    Registrado:
    30 Oct 2005
    Mensajes:
    82
    Me Gusta:
    0
    Ubicación:
    Madrid
    Las nieves de Albacete

    Este finde tuve que ir sin más c****** a Murcia a pesar de lo que cayó y joder como las gastan en tu tierra con las cosas del frio. En el viaje de ida iba un pelín jodido con lo de la limitación de fuerza arriba pero al volver con la carrtera más limpia de nieve le vine dando cera y tras un pequeño titubeo al principio pareció como si se soltara y ya no tuve más problemas hasta ayer que me volvio a fastidiar. Me gustan laas estepas manchegas. Un saludo

    Petete12
  9. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Juas !
    este finde es que como pudiste ver, llegamos a -16 y hubo unas heladas de la leche...( aqui son 9 meses de invierno y 3 de infierno..)

    mientras lo solucionas prueba lo que te he dicho...creo que puede ser una de las valvulas del turbo...si mal no recuerdo era una parecida a la de la egr.....
    creo recordar que no era especialmente cara....

    haciendo lo que te he dicho, pasas de zona turbo a zona no turbo un para de veces y con eso muchas veces se pone a funcionar bien...

    sds
  10. Miguelangel2005

    Miguelangel2005 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    25
    Me Gusta:
    0
    Ubicación:
    Santander
    Yo creo que el problema es diferente al mio:
    http://www.bmwfaq.com/showthread.php?t=102763

    Mi coche en cuanto le metes 5ª y aceleras y va sobre 3000 rpm literalmente "se para", corta inyección totalmente y tienes que levantar el pie y esperar 2 o 3 segundos para que el coche vuelva a tirar.

    Si se trata de la válvula de sobrepresión vale sobre 100 euros.
    Un cordial saludo.
  11. TITOEDU

    TITOEDU Guest

    A mí me pasaba algo parecido y era la válvula depresora del turbo,se quedaba clavado en 120 km/h,soltabas el acelerador,cuando iba a 80 volvías a acelerar y entonces iba casi siempre.
    Unos 90€.
    Suerte.
    Un saludo
  12. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    supongo que eso es casi lo mismo que digo yo, pasar de zona turbo a zona no turbo...
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser lo que comentais,la valvula de manejo del turbo.
  14. fiesta

    fiesta En Practicas

    Registrado:
    29 Abr 2005
    Mensajes:
    17
    Me Gusta:
    1
    Ubicación:
    En mi casa, jejejeje
    Recuerdo en mi Compact E-46 316 ti, que al llegar a las 3.000 - 3.500 r.p.m. me perdia fuerza y hacia como si se me quisiera parar el coche. (se ahogaba). Resulta que era culpa del motor de la mariposa de admisión.
    El precio de la reparación, no lo se porque estaba en grantia aún.

    Un saludo amigos.

Compartir esta página