Averia Refrigeracion 850 CI

Tema en 'Foro General BMW' iniciado por kkkkk, 3 Oct 2005.

  1. kkkkk

    kkkkk Guest

    Hola a todos.

    Os voy a contar mi caso a ver si alguien por favor puede echarme una mano o sabe de algún caso parecido.

    Tengo un 850 CI y el otro día nada más salir de trabajar, me meto en autopista con el coche aun frío (la autopista la tengo justo al lado del trabajo), y al kilómetro más o menos siento un golpe muy fuerte como si hubiera chocado contra un gato, perro o similar y empiezo a oír entre las ruedas el sonido como si hubiera pisado gravilla o trozos de barro, cesando este a los 5 segundos.
    Sigo rodando normalmente ya que en la carretera no ví absolutamente nada.
    Avanzaría unos 400 ó 500 mts cuando vuelvo a oír muy fuerte como se vuelve a meter esa "gravilla" entre las ruedas y los bajos del coche.
    Un poco intranquilo ya que la autopista estaba totalmente limpia, empiezo a pensar que a lo mejor he llevado por delante una piedra o algo que hubiera en la carretera sin darme cuenta, destrozando el faldón delantero ya que es muy bajo (llevo el carenado del M8).

    Total que avanzaría otros 500 mts aproximadamente y asustado me bajo a ver que pudo haber pasado, aunque en el coche yo no note absolutamente nada raro en su funcionamiento.

    Me bajo, miro el faldón y está perfectamente. Cuando alzo la vista hacia el capo, veo como este está totalmente abollado con unos bollos grandísimos de dentro hacia afuera.
    Se me vino el alma al suelo, lo primero que pensé es que había reventado el motor cosa que me parecia imposible porque iba a 120 - 140 Km/h.

    Abro el capó y nada más abrirlo veo que está todo lleno de trozos rotos de plástico negros, y como la protección térmica y acústica que lleva el capó, está toda rajada en línea recta.
    Me había reventado el ventilador en mil trozos.
    Al saltar me rompió también el botellín de expansión, el marco de plástico del radiador y picoteo un manguito.
    Al romper el botellín el líquido se estaba derramando por lo cual llamé al seguro y me mandaron una grúa para llevar el coche al taller.

    El caso es que hacía 1 mes y medio aproximadamente que había llevado el coche al taller a que le cambiaran las correas.
    Al cambiarlas, me pusieron también tensores nuevos y desmontaron precisamente el aspa del ventilador para poder colocar estas piezas nuevas.

    El tema es que se me hace rarísimo que vaya a ser precisamente el aspa, lo que haya reventado en mil trozos justo apenas después de manipularlo ellos en el taller.

    Total que me voy para el taller con el coche, le cuento lo sucedido al encargado, y le pregunto si la reparación que me han hecho tiene garantía. Después de revisarlo detenidamente me dice que la reparación se efectuó correctamente ya que las correas y los tensores seguían montados correctamente y el "embrague o disco central" (creo que se llama) donde van las aspas de plástico, estaba perfectamente fijado en su sitio.

    Desmontan el disco este donde van las aspas, y me dice que el disco debería de girar por si solo y que ahora no gira, que está gripado, que seguramente debió de ir girando solidario todo el tiempo a la misma velocidad que el eje al que va unido hasta que salto en mil trozos.

    Lo que se me hacía rarísimo y así se lo dije, es que vaya a gripar la pieza esa, justo después de desmontarla y montarla, cuando antes siempre había funcionado bien toda su vida.
    En fin, como eso es algo que ya nunca podré saber si fue culpa de ellos o simplemente coincidencia en el tiempo, y considerando que este señor es a su vez cliente mío también, llegué a un acuerdo con él para que me reparase la avería.

    Una vez arreglado todo el desperfecto, voy a recoger el coche y me doy una vuelta, viendo que el coche funciona perfectamente, es más notaba hasta que el cambio (automático) iba más uniforme, casi ni se notaba el cambio de marcha. (Desconozco el motivo)

    Total que ruedo el primer día (lunes) y todo va de cine.
    25 km autopista -------------- Paro (5 horas)
    25 km autopista -------------- Paro (2 horas)
    25 km autopista -------------- Paro (5 horas)
    25 km autopista -------------- Paro (toda la noche)
    Todo esto sin callejear por ciudad.

    2º Día (martes)
    25 km autopista -------------- Paro (5 horas)
    25 km autopista -------------- Paro (2 horas)
    25 km autopista -------------- Entro en Ciudad (aquí empiezan los problemas)

    Cuando estoy callejeando por ciudad empiezo a observar que la aguja del termómetro que siempre toda su vida ha ido clavada a la mitad, empieza a subir 2 rayas más y según voy rodando vuelve a su sitio, volviendo a subir cuando disminuyo la velocidad o estoy en un semáforo parado.

    Me meto en la autopista y me voy para el taller donde le cuento lo sucedido al encargado y me lo revisa.
    Me dice que lo más probable sea que haya quedado una bolsa de aire en el radiador.
    Lo purga con un tornillo que hay pegado al botellín de expansión y sale un montón de aire con vapor como si fuera una olla a presión.

    Cuando se enfría un poco rellena el refrigerante que supuestamente le falta y me dice que lo tenga bajo observación.
    Marcho de allí y hago el siguiente trayecto no observando nada raro.
    25 km autopista -------------- Paro (4 horas)
    25 km autopista -------------- Paro (toda la noche)


    3º Día (miércoles)
    25 km autopista -------------- Paro (5 horas)
    25 km autopista -------------- Paro (2 horas)
    25 km autopista -------------- Entro en Ciudad (otra vez los mismos problemas)

    Aparco el coche y cuando lo vuelvo a coger a los 5 minutos, le doy al contacto pero sin arrancarlo, y la aguja se pone casi a la entrada de la zona roja, con lo cual, lo arranco porque pienso que si lo ruedo un poco se enfriaría algo.
    Efectivamente así fue, nada más arrancar la aguja empezó a bajar, y decido volver otra vez al taller.

    Le cuento lo sucedido al encargado y este vuelve hacer exactamente lo mismo del día anterior, me dice que a lo mejor todavía queda algo de aire.
    Vuelve hacer lo del tornillo, rellena, y me dice que lo observe otra vez.

    Me voy a probarlo y en autopista va de cine no se mueve ni un milímetro la aguja, en ciudad estuve un buen rato dando vueltas y nada tampoco, todo iba muy bien.
    A los 45 minutos aproximadamente veo como la aguja sube una sola raya y en breve vuelve a bajar a su posición correcta. Con lo cual me da por pensar que seguramente le queda ya solo una pequeña burbuja de aire.

    Vuelvo a rodar en autopista :
    25 km autopista -------------- Paro (4 horas)
    25 km autopista -------------- Paro (toda la noche)

    Esa misma noche le hago yo lo mismo que le ví hacer al encargado pensando que así ya acabaría yo mismo con esa supuesta pequeña burbuja de aire.

    Le purgo el aire, y le relleno con anticongelante el botellín que había quedado totalmente sin una gota ya que el flotador estaba totalmente abajo, dejándolo a la medida MAX.


    4º Día (Jueves)
    Aquí viene ahora lo bueno del tema. A la mañana siguiente (4º día), ya mosqueado por toda esta historia, abro el botellín y el flotador vuelve a estar otra vez totalmente abajo.
    Muy mosqueante, esto ya no es una burbuja es un burbujón pienso. Malo, malo....

    Vuelvo a rellenar el botellín ¼ lts más o menos calculo y me marcho a trabajar.
    25 km autopista -------------- Paro (5 horas)
    25 km autopista -------------- Paro (2 horas)

    Me voy para el taller a contarle esto al encargado y esta vez pasa del tornillo y abre ya directamente con cuidado el tapón del botellín, derramándose por la presión el refrigerante al suelo, aproximadamente ¼ lts.
    Lo deja enfriar una media hora hasta que el flotador baja y lo vuelve a rellenar hasta la medida MAX.
    Me manda arrancar el coche y dejarlo a ralentí una hora. En esa hora la aguja no se mueve del centro, iba perfecto.
    Me dice que el coche aparentemente está bien, que no observa nada raro y que no le haga caso a si el botellín tiene o no tiene refrigerante por la mañana.

    El caso es que esto me suena un poco a chino, porque ¿a donde va a parar todo el líquido que se le echa?. El coche no lo tira por ningún sitio, al menos que yo me de cuenta.

    Así que pienso que o bien lo pierde poco a poco por algún poro y se quema con el calor (porque sino se verían manchas o charcos en el suelo), o bien lo pasa al motor y tiene la/s junta/s quemada/s cosa que se me hace rarísimo ya que el coche por lo demás va de cine y así de buenas a primeras sin haberle metido caña al coche no creo que se queme la/s junta/s sin más, ni tampoco porque se rompa el aspa del ventilador.

    5º Día. (Viernes)
    Vuelvo rellenar el botellín ¼ lts más o menos.
    Trayecto similar al de los otros días.

    6º Día. (Sábado)
    Vuelvo rellenar el botellín ¼ lts más o menos
    Trayecto similar al de los otros días.

    7º Día. (Domingo)
    Vuelvo rellenar el botellín ¼ lts más o menos
    Trayecto similar al de los otros días.

    Mañana mismo volvere al taller y a ver que me cuentan ahora, no obstante perdonar que os cuente todo este rollazo con tanto detalle, el caso es que ya no se que hacer, y ando un poco desesperado con esta historia. Pienso que si alguien quisiera darme su opinión o experiencia, así al menos, sabiendo con exactitud como acontecieron los hechos, seguro que podréis darme una opinión más concreta o precisa, que si os lo cuento en versión reducida, y así al menos podré contrastarlo con lo que me digan en el taller.

    Si alguien supiera de algún caso similar, coste de la colocación de las juntas, etc…, le agradecería muchísimo que me escribiera.

    Un saludo a todos.
  2. CharlyGTi

    CharlyGTi Guest

    Buenas: Vayamos por partes ok.
    1- Es muy raro aque se quede gripado el centrifujo del ventilador eso puede ser devido a que el dia que te cambiaron las correas y de mas dejaran en posicion horizontal dicho ventilador con centrifujo incluido esto nunca se debe de hacer por que lleva en el interior hay silicona liquida
    2- Despues del destrozo que hicieron las aspas de plastico deberian de revisar muy bien el radiador no vaya a ser que tengas algun poro producido por las aspas
    3- ¿cuando te sucedio lo del ventilador las temperatura subio en esceso?
    4- Puede ser que el centrifugo del ventilador no funcione correctamente y no enfrie lo suficiente con lo que ocurre que las presion del circuito del agua aumenta y se salga por algun poro del radiador por eso al circular mas rapido entra aire directamente al radiador y baja la temperatura
    5- Deberian de comprobarte que no tengas mal las culatas por uqe los sintomas se aproximan mucho
  3. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    yo voto
    1.- Fuga en el radiador u otra parte
    2.- No saben purgar un circuito

    Si la fuga no es muy grande, cuando pierde lo hace en forma de vapor, por lo uqe no manchará nada y no tienes porque darte cuenta...
  4. kkkkk

    kkkkk Guest

    Gracias ReZn0r y CharlyGTi
    en cuanto a la pregunta:
    ¿cuando te sucedio lo del ventilador las temperatura subio en esceso?
    no llego a subir absolutamente nada ya que iba rodando en autopista, y no avanzaria ni 1 km cuando me detuve totalmente.
    Luego volví arrancar el coche para subirlo a la grua y el coche arrancó perfectamente y la temperatura era normal.
    Luego se volvio arrancar para bajarlo de la grua en el taller y tambien todo iba con normalidad.

    No obstante, creo que ya se un poco por donde van los tiros. Estuve mirando la factura y me cobraron 7 lts de refrigerante, cuando en el manual del coche pone que lleva 13 lts incluyendo la calefación.
    Así que ayer leyendo en más foros recomendaban rellenar el botellín con el coche arrancado y sin cerrarlo, dejarlo un buen rato arrancando rellenando según fuera bajando el flotador.
    Total que así hice y puse tambien la calefacción a funcionar a tope durante 30 minutos.
    Más o menos me salen los litros entre los 7 del taller y los que yo ya llevo echados.
    Así que espero que mañana por la mañana al coger el coche en frio esté el flotador en el MAX, porque sino me temo lo peor.

    Un saludo, os tendré informados.
  5. kkkkk

    kkkkk Guest

    Hola socios, ya he dado con el problema. Efectivamente al coche le faltaban los 7 litros de refrigerante. Ahora todos los dias cuando lo voy a coger antes de arrancarlo por las mañanascompruebo el nivel y veo que no se mueve ni un milimetro.
    Asi que ya veis la que me pudieron haber preparado los amigos del taller.

    Espero que mi caso le pueda servir a alguine de ayuda en un futuro.

    Ciao ;-)

Compartir esta página