1. Hola, se acerca la Comida Navideña 2014 en Salamanca. (13/12/14)

    Te esperamos!!!!!!!!.
    Por favor pasa por el siguiente enlace para obtener más información

Avería regulador de nivel

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por TINSU, 3 May 2010.

  1. TINSU

    TINSU

    Registrado:
    13 May 2009
    Mensajes:
    83
    Me Gusta:
    0
    Ubicación:
    LEVANTE
    Hola,
    Pues resulta que hay veces que se enciende el indicador amarillo de "avería en el regulador de nivel". Se enciende cuando le da la gana. Apago el coche y cuando lo arranco después o al día siguiente todo está correcto.
    He bajado del coche varias veces al encenderse la señal en el cuadro de luces y el coche está bien nivelado, no se inclina más en un lado que en otro ni nada. Tampoco varía el comportamiento "dinámico" del coche, al menos de la manera en la que suelo conducir, bueno, apretando un poquito en alguna curva a ver que pasa, y nada, todo dentro de lo normal.
    Por último, a veces al bajar del coche oigo un ruido (no sé como definirlo, es un "rrrrrrrrrrrrrrrr" suave en la parte trasera y al agacharme veo que el coche baja muy despacito. A los aproximadamente 10 segundos se para. Pero repito que no es siempre, ni coincide cuando tengo encendida la luz de avería encendida.

    ¿Os ha pasado? ¿Que puede ser? Estoy preocupado porque no sé donde he leído u oído que a las "nosecuantas" veces que se enciende un chivato de algún fallo, el coche ya no arranca por seguridad, y me joder** mucho el ir a arrancar un día y no poder, siendo que esa posible abería no afecta a la conducción.

    Ayudarme por favor[:>pray ¡¡TOY RAYAO!!
  2. carlo530

    carlo530 En Practicas

    Registrado:
    26 Ago 2009
    Mensajes:
    175
    Me Gusta:
    0
    Ubicación:
    cartagena
    hola eso de que no te arranque el coche no lo creo,el coche funcionara pero yevaras un error en algun componente de la nivelacion trasera lo mas seguro.
  3. Waterboy

    Waterboy Forista Miembro del Club

    Registrado:
    26 May 2002
    Mensajes:
    1.777
    Me Gusta:
    3
    Ubicación:
    Madrid
    Ese sintomo indica que algun componente en el sistema de nivelacion no marcha bien, conviene mirarlo, en estos coches el fallo mas corriente es el compresor de aire, ese que escuchas con rrrrrrrrrrrrrrr, si fuese ese el problema pues del orden de unos 900€, pero antes de nada combiene verificar con un diagnostico, para saver exactamente cual es el problema.

    un saludo,
  4. TINSU

    TINSU

    Registrado:
    13 May 2009
    Mensajes:
    83
    Me Gusta:
    0
    Ubicación:
    LEVANTE
    ¡¡¡Madre del amor hermoso!!!900 lereles...
    Esta tarde lo llevo al mecánico. A ver que sale en el ordenador[:>pray[:>pray[:>pray
    Y me pregunto yo...¿que no se podrá reparar el fucking compresor de los coj***?

    Ya os cuento luego lo que me cotará la broma.
  5. TINSU

    TINSU

    Registrado:
    13 May 2009
    Mensajes:
    83
    Me Gusta:
    0
    Ubicación:
    LEVANTE
    Bueno, pues esta tarde he ido al mecánico y al ir a enseñarle el registro de fallos en el Check Control, ya que en ese momento el coche no me indicava fallo (se enciende cuando quiere), va y me pone que "ninguna avería". Bueno, el mecánico le ha enchufado el ordenador y ha salido lo siguiente en el tiket:

    NÚMERO DE CÓDIGOS: 003
    CÓDIGO 001:
    5F98 Control-time fault, lifting, rear left.

    CÓDIGO 002:
    5F99 Control-time fault, lifting rear right.

    CÓDIGO 003:
    5F9A Control-time fault, lifting.

    El mecánico me ha dicho más o menos fallo en el tiempo de elevación trasero izquierdo y trasero (traducido al castellano vamos). Dice que no es grave porque si no lo hubiera guardado en la memoria del Check Control y en la diagnosis hubiera salido algo diferente. Con el programa informático que tiene no le sale de qué se trata exactamente el fallo, pero que lo subirá al elevador cuando tenga un momento y mirará las conexiones eléctricas de los sensores, vivo a 100 metros de la playa y dice que eso jod...fastidia mucho todo lo eléctrico a ver si están sucias o con restos de salitre que la estén liando. Respecto al compresor y al ruidillo ese que hace muy de vez en cuando, me ha dicho que no me preocupe, que el coche suele bajar al apagarse para no mantener la presión en la suspensión.
    Waterboy, o el que pueda ayudarme, ¿sabeis que fallos són estos exactamente? ¿Creeis que son graves, o el mecánico va bien encaminado?

    GRACIAS DE ANTEMANO
  6. Waterboy

    Waterboy Forista Miembro del Club

    Registrado:
    26 May 2002
    Mensajes:
    1.777
    Me Gusta:
    3
    Ubicación:
    Madrid
    Bueno, tendria que ver exactamente esos codigos, es que mi maquina indica claramente todo, yo tengo la GT1 tactil, la misma del conce.

    Bueno al grano, sin verlo es dificil, pero es posible que el compresor no alcance la presion apropiada, por ello tarda en subir mas de la cuenta por ello el fallo. No creo que falle ningun sensor de altura, pues el fallo seria otro distinto.

    Lo que nos indica es tiempo excedido en nivelacion eje trasero, por lo tanto o fuga en el sistema neumatico, o balonas, o bien compresor agotando su vida util y es necesario sustitucion.

    Para verificar las fugas lo mejor agua con jabon y buscar las pompitas de aire.

    Un saludo,
  7. TINSU

    TINSU

    Registrado:
    13 May 2009
    Mensajes:
    83
    Me Gusta:
    0
    Ubicación:
    LEVANTE
    Ok, Waterboy, muchas gracias. En el tiket no vienen más datos.
    A ver si mañana tiene el elevador libre y lo subimos para echarle un vistazo. Vaya por Dios, ya pensaba que había tenido suerte...A ver si solo es una fuga y reparando y rellenando (no sé de qué, aceite o lo que sea) soluciono el problema. Lo que me ralla es que solo se encienda de vez en cuando la dichosa lucecita.

    Ya os contaré.
  8. TOURINERO

    TOURINERO En Practicas

    Registrado:
    4 Nov 2009
    Mensajes:
    68
    Me Gusta:
    0
    Ubicación:
    Overthere
    TINSU,
    Los sintomas que describes son exactamente los mismos que tuve en mi, ya viejo 525D E61 (hace exactamente un mes lo cambié por un 530DA E61):
    Señal de aviso de averia regulación de nivel, que aparecía cuando le daba la gana. También notaba el "ronroneo" durante unos segundos al apagar el coche. No notaba nada especialemte diferente en el comportamiento del coche al conducir.
    Decidí no arreglarlo porque ya tenía cerrada la compra del nuevo 530DA, pero un compañero que tengo en Sevilla, tuvo exactamente la misma avería, y lo arregló. Le costo unos 700 pavos.
    Salu2
  9. TINSU

    TINSU

    Registrado:
    13 May 2009
    Mensajes:
    83
    Me Gusta:
    0
    Ubicación:
    LEVANTE
    Hola.
    Pues acabo de volver de un viajecito a Bilbo y el problema sigue. A veces se enciende y a veces no. Cuando aparece le doy al botón "check" de la palanca de intermitentes y desparece por unos 5-10 segundos, luego se enciende otra vez. Sin embargo, me meto en "servicios" y "avisos del check control" y no queda registrado. Sale "ninguna avería".
    He estado mirando por el buscador y le ha pasado a mucha gente, pero unos se han gastado mil y pico €, setecientos y otro con 12€ lo arregló. Era el relé de la suspensión. ¿Alguien sabe dónde está ese relé? ¿Tendría que comprarlo en la BMW? Prefiero probar suerte con la solución barata antes de gastarme un pastón en un compresor. Hemos levantado el coche y no se ve nada mal. El mecánico me ha dicho que si perdiera aire el circuito el compresor funcionaría muchas veces, y yo sólo lo he oido dos veces o tres desde marzo que tengo el coche, y lo cojo todos los dias.
  10. Waterboy

    Waterboy Forista Miembro del Club

    Registrado:
    26 May 2002
    Mensajes:
    1.777
    Me Gusta:
    3
    Ubicación:
    Madrid
    El rele esta en el compartimento trasero donde la rueda de repuesto, , pero supongo que ese no sera el problema.

    Un saludo,
  11. KennyXX

    KennyXX En Practicas

    Registrado:
    19 Dic 2008
    Mensajes:
    147
    Me Gusta:
    6
    Ubicación:
    Osona
    Modelo:
    530Da Touring M
    Hola TINSU, el mio hace exactamente lo mismo desde hace un año.
    La diagnosis que tengo es la misma, "tiempo excedido en regulación", o sea, que el compresor ya empieza a tener desgaste y tarda mas de la cuenta en levantar el coche.
    En principio voy tirando, pero si veo que las alarmas saltan mas a menudo lo cambiaré.
    Saludos,
  12. turboman

    turboman Forista Miembro del Club

    Registrado:
    27 Abr 2004
    Mensajes:
    1.809
    Me Gusta:
    83
    Ubicación:
    En una galaxia muy muy lejana...
    Modelo:
    E61 530d pack M
    De todas maneras, aunque esté bien el compresor, suena de vez en cuando.

Compartir esta página