averias electricas varias 330d e46

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por lukas330, 10 May 2006.

  1. lukas330

    lukas330 Forista

    Registrado:
    12 Jun 2005
    Mensajes:
    856
    Me Gusta:
    27
    Ubicación:
    madrid
    Modelo:
    330xd e92
    a ver por donde empiezo.... :roll:

    bueno tengo varias averias, ya lo e dejado en un taller oficial bosh para ke me lo dejen a punto. pero mas que nada lo expongo para ver si me podeis ayudar o si a alguien le a pasado lo mismo.
    las luces de posicion y las largas del cuadro no se encienden, igual ke las antinieblas delantera y trasera.
    el claxon funciona cuando kiere, cuando falla se oye claramente el rele del claxon.
    me ha dado fallo de luces traseras, como si estubiera pisando las 3 luces del freno siempre.

    y nada mas, parece poco eh?? jejej esas tres cosas. a ver q tal me dejan al nene los del taller,
  2. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Parece que el módulo de luces lo tienes un poco perjudicao. Lo del claxon no parece que tenga relación. Tal vez sea el propio relé, aunque suene.

    salu2
  3. lukas330

    lukas330 Forista

    Registrado:
    12 Jun 2005
    Mensajes:
    856
    Me Gusta:
    27
    Ubicación:
    madrid
    Modelo:
    330xd e92
    me enchufaron hace unos dias el ordenador para chekearlo, y no dio fallo del modulo de luces. pero si es eso , mas o menos que precio tiene?
    supongo ke bastante
  4. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Me suena que era entre 300 y 400.

    Tal vez se solucione si te lo recodifican. A ver que opina Fer.

    salu2
  5. lukas330

    lukas330 Forista

    Registrado:
    12 Jun 2005
    Mensajes:
    856
    Me Gusta:
    27
    Ubicación:
    madrid
    Modelo:
    330xd e92
    ok pues a la espera de lo q diga FER, thanks:)
  6. lukas330

    lukas330 Forista

    Registrado:
    12 Jun 2005
    Mensajes:
    856
    Me Gusta:
    27
    Ubicación:
    madrid
    Modelo:
    330xd e92
    weno ya esta todo solucionado, el unico problema que me generaba todo eso, era un puñetero sensor que llevamos en el freno de pie, me estaba haciendo corto, y me estaba inutilizando algunas luces del cuadro de instrumentos, el claxon y el fallo de luces traseras.
    todo a sido meterlo en el ordenador y encontrar el unico puñetero fallo que estaba dando tanto por saco. el precio del problema han sido 17,50€ y luego dicen que el mantenimiento de estos coches es caro, jajajajaj

    P.D. un fallo que tambien tenia desde hace tiempo era que no me funcionaba el board control. Y YA SI FUNCIONA JIJIJIJ , :zartyman :dan: :drinkers
  7. lukas330

    lukas330 Forista

    Registrado:
    12 Jun 2005
    Mensajes:
    856
    Me Gusta:
    27
    Ubicación:
    madrid
    Modelo:
    330xd e92
    PUES ESO, si a alguien le sirve de algo mi experiencia por si le salen averias parecidas, q sepan por que es.
    saludos
  8. roquec

    roquec En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    499
    Me Gusta:
    1
    Ubicación:
    Ourense
    ¿Te lo resolvieron en el taller oficial bosch? ¿O en el conce bmw?
  9. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Sí, eso suele pasar, un cable que se deriva a masa o hace corto, puede armar la de dios y hacer que la centralita se vuelva majara.

Compartir esta página