averias y mas averias fallo A/A

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por ruru, 31 Jul 2006.

  1. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    Pues va ser que estos coches no son agradecidos :moon: lo he tenido un par de dias haciendole unas cosillas y hoy cuando lo cojo el aire acondicionado no funciona, os cuento a ver si me podeis hechar una mano ;-) , caudal de aire hecha pero templao osea como el de la calle, el compresor entra por que cuando pulso el boton de A/A se nota como entra, se le escucha y ademas se nota el ralenti un tironcillo y luego se estabiliza (como siempre) por todo esto me decantaria por darle una carga de gas al compesor, pero lo que me mosquea cuando conecto el aire es un sonido (aparte del ventilador de habitaculo) que se holle bufar acelerando y desacelerando constantemente.....:roll: puede ser una trampilla atrancada que no deje pasar el aire frio dentro del habitaculo de hay ese ruido? por que cuando no conecto el A/a no se escucha ese ruido se escucha el ventilador normal (por cierto el clima es el digital,el erizo esta nuevo, y el filtro antipolen casi, y caudal de aire entra pero no frio.) un saludo y gracias de antemano.
  2. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    Bueno acabo de cargar el aire que tenia solo 50g de gas, peroal cargarlo no a llegado a cargar del todo, el hombre me ha dicho que existe una fuga por el compresor, ¿puede ser cierto? ¿cuanto costaria la reparacion?
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Buscar una fuga es muy facil,solo hay que meter el liquido fluorescente y comprobar por donde pierde.

    Un compresor nuevo te puede salir por los 600 euros.
  4. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    Fuga en el circuito no tenia me lo ha comprobado pero la unica pega ha sido al rellenar de gas debian entrar 825g de r134 y han entrado 700g y elhombre me ha comentado que seguro que es problema del compresor que pierde hermeticidad, pero no me fio mucho, no se si aguanta tiempo si perder el gas lo dejaremos ya que enfriar enfria, si no tocara poner compresor nuevo.
  5. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    pues lo del compresor nuevo da un miedo que no veas...yo tengo el mio pa cambiar...pero el sablazo es mayor...a ver si me piyo uno de desguaces aunq sea pa pasar el veranito...por que el calor es asfixiante...:-s

    suert
  6. Luis80

    Luis80 En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    223
    Me Gusta:
    11
    Ubicación:
    Madrid
    A mi me pasaba un 320d E-46, cuando acelereba y desaceleraba sonaba un bufido, enfriaba poco cada vez menos y cada vez mas ruido cuando aceleraba. Un dia en un atasco empezo hacerme ya un ruido de la ostia, lo lleve al taller y menudo sablazo casi 500 euros mas iva del compresor mano de obra y el electroventilador que lleva para el clima 300 y pico mas mano de obra.
    Me quede tiritando.
    A ver si tienes suerte y es otra cosa, pero por lo que dices....
    Saludos
  7. ANGANGA

    ANGANGA Forista

    Registrado:
    5 Sep 2005
    Mensajes:
    2.360
    Me Gusta:
    2
    Ubicación:
    CASTELLON
    Pues yo a raiz del cambio de erizo, he notado que tambien me hace un bufido al acelerar que no hacia antes, pero ahora enfria mucho mas y mas rapido. No se estara jodiendo, no?
  8. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    Hombre ahora he recargado y enfria bien le faltan 125g de gas si aguanta enfriando un año (que es posible) prefiero recargarlo cada año que cambiar el compresor, esperemos que dure. El bufido que hacia ayer se ha quitado con la carga, no se a que podria ser debido, pero vamos hoy funciona bien a ver mañana cuando lo coja.
  9. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    Bueno pues ayer se volvio a quedar sin gas ya que ya ni enfria ni na , lo que me mosquea es que sea del compresor, yo creo que debe de tener una fuga el circuito que no veas... que creeis?? y otra cosilla sabeis por aqui por madrid un taller que sean buenos con el aire acondicionado, ya que en muchos talleres no saben mucho de esto, gracias.
  10. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    Alguna idea???

Compartir esta página