aviso luz fundida

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Javigi, 12 Nov 2005.

  1. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    Holap! a ver si alguien me puede ayudar...muchas veces se me enciende el aviso en el cuadro de instrumentos de que la luz derecha trasera esta fundida, y la he mirado y esta encendida. el aviso se me enciende y se me apaga, pero la luz nunca falla y siempre va ok. sabeis que puede ser?muchas gracias!
  2. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    puede ser alguna luz de la maricula que hace mal contacto. es una idea.
  3. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    A mi me pasa exactamente lo mismo y es lo q dice navawrc (creo), porq me he fijado q de vez en cuando, se crea condensación de agua dentro del piloto de la luz de matrícula.

    Yo ya no le hago ni caso. A ver si me pongo a ello y le hago algo para q no cree esa condensación.
  4. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    y como se soluciona eso? acabo de encender el coche en el garaje, con la luz y se ha encendido el aviso. he mirado las de la matricula y estaban bien y el aviso seguia encendido. las he quitado y las he puesto y el aviso seguia ahi. en un conce me dijeron que las luces llevan un hilito muy fino y que seguramente estaria doblado y por eso hace el aviso.me dijeron que seria el intermitente. que puedo hacer? como se miran las luces del faro trasero?gracias.
  5. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Para cambiar las luces del piloto trasero, abre el maletero y en los costados te vas a encontrar con unas tapas, ábrelas y te sale el grupo de luces hacia dentro del maletero.
  6. Jersey

    Jersey Guest

    A mí me pasó lo mismo y encontré que luz era la que me hacía el tonto. Resultó ser que el cable de la luz, según como se ponía, me salía en el cuadro, o no. Puse el cable con celo para que no se moviera, dentro del faro trasero, y nunca más me lo ha vuelto a mostrar.

    Encuentra el cable que moviéndolo provoca eso y ya está.
  7. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.113
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Puede ser la de freno. Saca las bombillas y echa un vistazo
  8. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    lamparas

    las lamparas pierden sus cualidades con el tiempo y mas las de freno , hay veces que sigen funcionando , pero si observas una que lleve tiempo sin fundirse , el filamento esta como con oxido y el cristal como ahumado, parece que el sensor de luz fundida aplica una tension , que devuelve a la centralita y si el valor varia activa el piloto en el panel. a mi me ha pasado , la cambie y solucionado.-
  9. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Yo le dí tres en uno que era lo que tenía a mano y se quitó la lucecita roja del cuadro, aunque imagino que lo adecuado hubiera sido algún spray antihumedad especial para circuitos eléctricos (¡digo yo!).
  10. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Este post me viene al pelo, hoy viniendo de viaje al encender las luces de cruce se me han encendido los chivatos de ambas lueces traseras, he parado, he hecho prueba y funcionan perfectamente todas, haber si mañana miro lo que se ha dicho en otros post y lo arreglo.
  11. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Ya esta, he bajado a mirar y tengo las luces de la matricula fundidas. Esperemos que todas los problemas que tengan que venir sean como este.[:>pray
  12. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    yo acabo de mirarlo y si que es verdad lo del cablecito! depende como lo he puesto se encendia el aviso o no! ademas, las he comparado con las del otro lado(izqdo) y estaban todas las luces mas debiles en el que me da el aviso. he movido el cablecito y ya alumbraban mas. se ve que habia un mal contacto. mañana a ver que pasa. espero que este bien ya!
  13. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    no se me ha vuelto a encender la luz de aviso:tonqe

Compartir esta página