AY que mi nene no me anda

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por javi1971, 31 Jul 2006.

  1. javi1971

    javi1971 Guest

    Pues que estaba yo esta mañana por Laredo con una caravana de tres pares de cojones, y me sube la aguja de la temperatura un par de rayas. Llego a mi destino, paro el coche, me escupe unos litros de agua por la condensacíón y cuando lo arranco tira mas o menos bien hasta que cojo autovia para volver a Santander. No revolucionaba nada por mucho que le acelerase y tuve que pararme en el arcen de la autovia por que se me comia un camión¡¡. La temperatura ya estava estabilizada pero es una cosa muy rara como si llevara el freno de mano dado¡¡ y pasa a veces otras veces va como siempre.
    Lo he dejado en el taller y me han dicho que la bomba del agua o el caudalimetro, pero una cosa, la bomba del agua incide en que el coche casi no ande??? jode que poco se de esto coñoooooo¡¡¡


    Saludos y perdon por el ladrillo :fs: pero toy acojonao a ver que me dicen los del taller.........$$$$$$$[:>pray
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Problema de temperatura,en los casos que se calienta el motor se autoprotege limitando el funcionamiento,seguramente tenga algo que ver la bomba de agua.
  3. sergibu//M

    sergibu//M Forista

    Registrado:
    12 May 2004
    Mensajes:
    1.288
    Me Gusta:
    0
    Ubicación:
    Cantabria
    Paisano, haz caso a Fer. Esta fue mi primera y única avería del
    mío, total 130e y como nuevo.
    Saludos.
  4. javi1971

    javi1971 Guest

    Jode como me alegro de que me contesteis así de rápido y ademas la eminencia del foro SR. Fer.

    Gracias a los dos y saludos

    Paisano que stos calores por aqui afectan hasta nuestros Bmwsss ...

Compartir esta página