Ayuda.. Auto Start Stop !!no Se Para

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por josan, 25 Ago 2007.

  1. josan

    josan Guest

    Hola a todos.

    Resulta que tengo el coche desde el miercoles y lo he probado de todas las maneras y no se para... hay que activar algo..en el ordenador no sale ningun fallo..que puede ser?

    Gracias de antemano.
  2. Miquel.giro

    Miquel.giro Guest

    al conce de cabeza !!!
  3. Centralero

    Centralero Baneado Baneado

    Registrado:
    13 Ene 2005
    Mensajes:
    2.663
    Me Gusta:
    0
    Ubicación:
    España-Putilandia
    yo lo tengo siempre desactivado no me gusta un pelo.
  4. josan

    josan Guest

    Lo compre fuera de mi ciudad por el descuento, si no ya me hubiese pasado.

    Alguien con el mismo problema?
  5. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    supongo que lo llevarás activado ¿no?
  6. josan

    josan Guest

    Si lo llevo, para desactivarlo es el botoncito pequeño.¿no?
  7. Joan

    Joan Balearico Staff BMW FAQ Administrador Coordinador Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    49.894
    Me Gusta:
    5.454
    Ubicación:
    Mallorca
    llevas el climatizador puesto?
  8. josan

    josan Guest

    lo he probado con el y sin el de todas formas y nada:mad:
  9. uno

    uno Guest

    el cinturon tb no????


    pero tb tienes q esperar a q se caliente un poco el coche, pero vamos casi nada.

    si no pues la verdad es q vete al concesionario a ver q te dicen.


    q tengas suerte y q no sea nada.

    el clima solo influye para q este mas o menos tiempo parado, no para q pare
  10. _Dani_

    _Dani_ Forista Senior

    Registrado:
    29 May 2007
    Mensajes:
    4.815
    Me Gusta:
    374
    Ubicación:
    RepSoL
    Modelo:
    audi S3 210cv
    pasate por un taller bmw mas cercano que tengas
  11. josan

    josan Guest

    Si con en cinturon puesto,lo he probado de todas las maneras...
    y nada ... no se que raro..
    me pasare por el concesionario de aqui haber que me dicen.

    Gracias a todos.
  12. unbmwparami

    unbmwparami Forista Senior

    Registrado:
    23 Nov 2006
    Mensajes:
    3.527
    Me Gusta:
    1
    Ubicación:
    Madrid
    que suerte tienes!!! no imaginas cuanto te envidio!!! jajaja, yo en lo que pueda buscaré la forma de desactivarlo definitiva e irreversiblemente
  13. rave

    rave Forista

    Registrado:
    12 Abr 2007
    Mensajes:
    2.625
    Me Gusta:
    4
    Ubicación:
    En el kernel
    yo tambien estoy buscando la forma de desactivarlo siempre. De todas formas es un comportamiento anómalo del coche y debes llevarlo a que te lo miren.
  14. Joan

    Joan Balearico Staff BMW FAQ Administrador Coordinador Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    49.894
    Me Gusta:
    5.454
    Ubicación:
    Mallorca
    pues si no llevas clima, pones punto muerto, pisas freno, retiras el pie del embrague y no se para, algo funciona mal.
  15. josan

    josan Guest

    la verdad es que creo que no me gustara....pero tengo que saber que es lo que pasa y luego si puedo que lo desactiven..
  16. josan

    josan Guest

    pues si algo pasa por que no se para ni a la de tres..
  17. wooze

    wooze En Practicas

    Registrado:
    25 May 2007
    Mensajes:
    173
    Me Gusta:
    4
    Ubicación:
    Aquí
    Eso estaba pensando yo. Ójala me fallase a mi pa siempre.

    Espero que BMW recapacite y en una versión posterior de software se pueda desconectar "hasta nueva orden".
  18. josan

    josan Guest

    Hola a todos.

    Promblema solucionado, era que no le habian metido el programa.
    En cuestion de media hora estaba solucionado.

    Ya se para como los demas menudo coñazo jeje..

    Por cierto el trato en el conce a pesar de que no es el que compre el coche a sido excelente.
    Un saludo.

Compartir esta página