Duda Ayuda!! -- Avería solucionada (ver página 2).

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Beltza, 11 May 2005.

  1. Beltza

    Beltza Guest

    Anticipo que es un ladrillo : :roll: ...

    :fs: Me da un poco de vergüenza preguntar en un foro de BMW por un problema que tengo en mi Renault, pero es que llevo ya tanto tiempo con el mismo problema o avería y he pasado por tantos talleres (5 en concreto), que ya no sé ni a quién hacer caso ni ná de ná. Voy de un taller a otro y en todos me dicen una cosa distinta.

    Os cuento lo que le pasa al coche: es un modelo de 2.000 cc y con 10 añitos a sus espaldas. La cosa es que cuando el coche está frío -por ejemplo cuando lleva 3 días parado y lo arranco-, le cuesta horrores arrancar (otros coches arrancan en un par de segundos y yo tengo que darle muuucho más tiempo a la llavecita)...el motor de arranque lo mueve, pero dados mis nulos conocimientos de mecánica, no os puedo decir si le cuesta, no le cuesta o qué narices le pasa. Ah !! ... cuando ya arranca, hace un ruido extrañísimo. Algo así como un gemido (sí sí, un gggggggrrrrrrrrrrrrr, no sé cómo explicarlo), como si me dijera "cabr** que estoy ya viejo" :)P) .

    Un mecánico me avisó de que podía tener mal unos piñones de no sé qué :-k . Me dijo que se lo llevara cuando cascaran del todo y el coche no arrancara :nose: . ¿Y si me quedo tirado a 100 km de mi casa y no puedo arrancar el coche qué hago? ... si es que hay gente muy lista :)P) .

    El otro me dijo que tenía que meterlo en la máquina de BOSCH para ver de qué era la avería, y al yo decirle que se lo dejaba en el taller, que mirara de qué podía ser o por lo menos que saliera a probarlo conmigo y responderme que lo primero que hacía era meterlo en la máquina y cobrarme 50 euros, le dije "hasta luego".

    Hubo un tercero. Este me dijo que le costaría arrancar porque tendría el ralentí bajo :nose: .

    El cuarto se lo dejé en su taller y me tardó un día en averiguar de qué podía ser. Me cobró 50 euros por cambiarle una pieza que no supe muy bien cuál era a pesar de que me lo enseñó, pero en resumidas cuentas, me dijo que se quedaba sin presión la bomba de la gasolina, y que estaba casi siempre al mínimo de un día para otro. Es decir, que el coche para arrancar bien tiene que tener 3 bares de presión (oidme...¿lo de la presión de la bomba es posible? ¿He dicho alguna burrada?) y el mío se queda en 1 bar o incluso menos cuando pasan varios días.

    El último, y que ha sido el que me ha hecho el cambio de aceite, me ha comentado que pueden ser muchas cosas, pero que le cambiara las bujías si hacía mucho que no se las cambiaba (probablemente eso haga si no me dais otra solución y probaré qué tal) y que a lo mejor tenía fastidiado el motor de arranque.

    Chicos, estoy hecho un lío. El coche arranca a la primera -salvo en 2 ocasiones que hasta la segunda no lo logré-, pero es que oírlo cómo mueve el motor de arranque da lástima de verdad. Una vez el coche en marcha va bien. Y luego cuando se rueda con él pongamos 30 minutos, se quita el contacto y vuelves a arrancarlo, el ruido ese desaparece por arte de magia.

    El mecánico que más confianza me inspiró fue el cuarto, pero claro, a ver si alguno de vosotros me echáis una mano y le dais la razón o qué. Os estaré agradecidísimo por cualquier comentario que me dé pistas sobre a qué se puede achacar el problema.

    Al coche sólo se le ha cambiado la piececita esta que era algo relacionado con el aceite, el resto de cosas que os he dicho de que si los piñones, bujías o motor de arranque no.

    En fin, ¿alguna sugerencia? :roll: .

    Puff, siento el ladrillo de verdad, pero es para mear y no echar gota lo que me está pasando, qué desesperación (o qué de inútiles que no saben dar con ello :)P) ).
  2. elchapas

    elchapas Forista

    Registrado:
    23 Mar 2004
    Mensajes:
    2.063
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Aunque casi fijo que no va a ser esto, yo miraba la bateria no vaya a ser que este algo tocada.


    Saludos
  3. pufff pues sera la junta de la trocola :):):)

    en serio nose asi de esta manera no se distinguen los sintomas

    el ruido es parecido al resbalar de una correa?
    por que podria ser la correa del alternador

    y el arranque no es el unico que le pasa me parece un mal comun de que se vuelva la gasolina para atras y hasta que no llena el circuito no arranca
  4. hombre si la bateria se ve que le cuesta mover el motor de arranque cambiala y si te cabe una unpoquito mas grande mejor
  5. Beltza

    Beltza Guest

    La batería la cambié hace 5 meses, o sea que eso no creo que sea. El ruido no se parece a una correa resbalando. Las correas hace poco que se cambiaron. La del alternador se nos rompió en Galicia hace un año y pico, y eso casi fijo que no es porque lo he escuchado y visto arrancar con el capó abierto y cerrado y la correa gira bien.

    :ar:
  6. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    por lo que comestas creo que acerto el cuarto, puede ser que poniendo una valvula anti retorno, se solucione
  7. izquierdo

    izquierdo Forista

    Registrado:
    12 Mar 2005
    Mensajes:
    1.981
    Me Gusta:
    0
    Ubicación:
    Salamanca
    esperaremios a q fer nos diga q puede ser
  8. Beltza

    Beltza Guest

    ¿Y eso qué es y cuánto cuesta?
  9. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla

    Te conjeturo.

    Si la bomba de la gasolina falla, cuando esta el coche parado se vuelve el combustible para el deposito, luego cuando intentas arrancar tarda pq se esta llenando la bomba, la valvula lo unico que hace es evitar esto. No creo que sea muy caro, de todas maneras espera a fer
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El ruido que oyes es producido por el motor de arranque,esta muy sucio interiormente y le cuesta mover,ademas de que despues de arrancar el motor y soltar o descativar el arranque este suena como si rozasen dos piezas metalicas.


    Una buen limpieza de ees motor de arranque le vendria de perlas.
  11. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Vergüenza ninguna, estamos aquí para apoyar en lo que se pueda. Me da que te le han dado con queso esos mecánicos listillos.

    ¿Qué coche es? Entiendo que es inyección.

    Si después de arrancar con dificultades el motor gira bien y normal, hay que achacar el problema a los factores que juegan papel sólo en el arranque: batería, motor de arranque, bomba eléctrica de gasolina que no da la presión mínima necesaria en la admisión... Puede que el motor de arranque esté medio gripado, y se acusa más cuando lleva días parado.


    Ahora bien, por lo que dices el coche sigue mal una vez arrancado, por tanto descarta lo dicho anteriormente.

    Algo impide que gire libremente, tanto en el proceso de arranque como después de haber arrancado. Puedes tener el rodamiento de alguna polea agarrotado (bomba del agua, alternador, bomba, D/A, cigüeñal, ...) En esos casos, se nota mucho más en frío y en caliente desaparecen los ruidos. El motor de arranque que queda engranado podría estar gripado como dice Fer.


    De las bujías no es, cuando falla una bujía falla siempre, y el motor va irregular, o da la chispa o no la da, no hay término medio.

    Si el ralentí estuviera bajo, como mucho se calaría después de arrancarlo, pero no le costaría arrancar.

    Por tanto, lo primero que tienes que mirar es si las poleas giran libremente y no cabecea ninguna (signo de holgura y rodamiento destrozado).

    Lo de la válvula antiretorno no tiene nada que ver, esa válvula es una válvula de seguridad que lo único que hace (si es la que dices por el nombre) es evitar que en el conducto de retorno de gases al cárter, llegue una llama de una explosión e inflame los gases del cárter, en cuyo caso se produciría una sobrepresión que cascaría todas las juntas y retenes del mismo y sería catastrófico.
  12. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    978
    Me Gusta:
    18
    Ubicación:
    Expatriado
    Creo que te han dado varias opiniones validas, ya.
    Por mi parte te comento:

    1.- Si el motor de arranque no gira con alegria, revisa los bornes de la bateria. Pueden estar sucios o flojos y por cierto los de Ranult son muy malos y cuando se hacen viejos dan problemas.

    2.- El ruido puede deberse a que al costar arrancar se descargue mucho la bateria y luego una vez en marcha el alternador tenga que cargar mucho y patine la correa. Hay coches que el diseño de las poleas deja mucho que desear y aunque este la correa este tensa patina a plena carga del alternador, porque el diseño no esta pensado para el par que debe de entregar. Fueron diseñadas para alternadores mas pequeños y luego han ido subiendo la potencia sin cambiar los diseños.

    3.- Cuando el coche esta unos dias parado se descarga el circuito de gasolina, y en los viejos mas porque siempre hay algun inyector que no cierra bien o la bomba, .... Yo lo que hago es dar el contacto, esperar como 1 minuto, volver a quitarlo y volverlo a dar dos o tres veces. De este modo la bomba de gasolina tiene tiempo de presurizar el circuito. Al dar el contanto la bomba arranca durante un tiempo y luego se para si no pones en marcha el motor. El truco es utilizar esto para presurizar el circuito.

    4.- Las bujias si estan muy mal no favorecen el arranque. Mira que esten limpias y el reglaje de los electrodos ( no superior a 0,8 mm ).

    No se son ideas, pruebalo y a ver.
  13. E-34

    E-34 Guest

    A un colega mio le pasa en su corsa, y es por eso.... En cuanto he leido tu caso me he acordado de el, ya que el caso es idéntico
  14. michelsan

    michelsan Guest

    Como te dice Fer yo revisaría el motor de arranque. Ese "grrr" que oyes no es nada nada bueno. De todos modos, tradicionalmente los Renault "de siempre" tienen fama de ser motores bastante fríos que les cuesta mogollón ponerse en marcha por las mañanas.
  15. Beltza

    Beltza Guest

    Joder tíos, tengo ahora mismo una sonrisa de oreja a oreja =P~ . Cómo os lo habéis currado ;-). Me quito el sombrero. Os debo una.

    Mañana mismo se lo voy a dejar a un mecánico que conoce mi padre y que nos han recomendado, a ver si por fin de una vez se arregla todo.

    Voy a imprimir todas las respuestas por si le sirve de orientación. Le pediré una buena limpieza del motor de arranque como dice Fer o la sustitución del mismo -porque lo de las piezas metálicas es lo que se oye-.

    Seguiré los consejos de Kalas y le pediré que revise las poleas por si las moscas y de paso las bujías.

    Por último, me dirijo a Michelsan para darle la razón. En casa hemos tenido también un clio y como yo no le tenía cogido el truco a la hora de sacarle el aire, se me calaba cada dos por tres :)P) .

    En fin chicos, os estoy muy muy muy agradecido a todos. Ya os contaré cómo evoluciona la cosa.

    Un saludo.
  16. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Eso, cuéntanos el final de la película, que tenemos que realimentarnos de sabiduría.
  17. E-34

    E-34 Guest

    Ya que imprimes enseñales esto a los demás mecánicos: :madfawk: :madfawk: :madfawk: :madfawk: :madfawk: :madfawk: :madfawk:
  18. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Yo que tú no lo haría, no es buena táctica porque lo normal es que el mecánico se sienta molesto de que le lleves un guión de lo que tiene que hacer, y menos cuando viene de sugerencias de personas que no trabajan de mecánico, con lo cual te metes en su terreno. A nadie le gusta que le digan personas no especializadas cómo hacer su trabajo. Y menos si el mecánico es competente y razonable.

    Tú llévate en la cabeza cuatro ideas básicas y se las sugieres para orientar el tema y nada más (con que vea que sabes diferenciar el tapacubos de la junta de la trócola es suficiente :descojon: )
  19. yeti

    yeti Guest

    Yo estoy con fer.
    El piñon del bendix se queda atascado y no retorna por eso gruñe
  20. E-34

    E-34 Guest

    Pero si funciona mal el bendix, el problema no estaría en que le cuesta arrancar... Sinó en que sigue haciendo ruido después de dejar de girar la llave...

    Entiendes? el lo que dice es que el motor de arranque funciona pero no arranca, y una vez arrancado y caliente va bien... Eso mismo le pasa a un amigo mio con un corsa, mira que él es mecánico de la opel pero no lo arregla por pereza, y esoq ue ele coche está en garantía.... Y lo que le ocurre es lo que comenta creo que miwok....
  21. yeti

    yeti Guest

    Aparte de q le cuesta arrancar q no digo q no sea lo de la valvula de retono
    tambiem comenta lo de grrrrrrrr eso por mucho q la gasolina retorne no haria ruido no
    el grrrrrrr debe ser por partes metalicas q rozan entre ellas en el momento del arranque
  22. E-34

    E-34 Guest

    ahh entiendo....

    En todo caso espero que nuestra humilde aportación (más bien vuestra....) te sirva para arreglar lo que le pasa al coche.... Un saludo!

    PD: que sea leve en cuanto a desembolso....
  23. Beltza

    Beltza Guest

    Eso esperamos en casa jeje. Al final hasta el lunes no se lo puedo dejar, no había hueco en el taller.
  24. Beltza

    Beltza Guest

    :)P) Por fin está arreglado.

    Al final ni hace 2 semanas ni la pasada, sino este lunes tuvo que ser cuando me tocó dejar el coche en el taller a ese mecánico. La avería está subsanada aunque no del todo, porque como buenamente me ha dicho el mecánico, no es plan de ponerse a desmontar piezas e invertir muchas pelas en un coche de 11 años cuando con un apaño puede tirar unos añitos más.

    En fin, que si algún día casca lo del piñón*, se cambiará.

    Solución a la tardanza en el arranque: ha puesto una válvula antirretorno. Hoy ha arrancado perfecto...claro que el coche había sido arrancado a primera hora por el mecánico para ver si iba bien. Veremos a ver qué tal se porta mañana.

    Solución al ruido una vez que ha arrancado: ninguna (de momento). Viene provocado por el *piñón del ¿valve? -es que no le he entendido muy bien con las prisas y tal- o el piñón de arranque tal vez. Será lo de las piezas metálicas que decíais.

    Al final no ha hecho falta la limpieza del motorcillo de arranque.

    En fin, ahora mi objetivo es petrolear el motor y dejarlo más limpio que una patena. Esta misma mañana he aspirado el coche por dentro y lavado por fuera, que tenía una roña que daba vergüenza ir con él :fs: .

    ¿Algún taller donde petroleen y a buen precio? :)P)
  25. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Cerca de "mudanza" no se de ninguno:D , si dices algun otro sitio a lo mejor te recomiendan alguno :D .
  26. Beltza

    Beltza Guest

    :descojon: de Madrid. Es que en Leganés pues tenemos una gasolinera BP en la que hacen limpiezas de motores, pero no sé. Lo vi ayer de casualidad mientras le echaba gasofa y me dijeron que costaba 24 euros...

Compartir esta página