Ayuda: BI-XENON

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por micro488, 7 Sep 2007.

  1. micro488

    micro488 Guest

    Muy buenas a todos. Esta vez escribo para solicitarles ayuda:

    Ver si alguien que tenga instalados BI-XENON en su E46, me puede decir y/o colgar en el post una foto de cuantos cables van conectados al conector que marco en la figura con una flecha.
    Estoy con el tema de ponerles los Bi-xenon al coche, y me encuentro que tiene un conector con 3 Pines, pero mirando el WDS, algunos modelos llevan cableados 1 cable, otros 2, y otros los 3.....:nah:

    Desde ya, muchas gracias. Un saludo!

    [​IMG]
  2. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Si te vas a poner ahora bajo a hacerles una foto, sino esta tarde la tienes
  3. jpbimmer

    jpbimmer Guest

    wenas yo se los puse al mio despues de comprar el xenon y los cables me costaron 75€ en el conce los puse y funcionan a la primera

    ahh creo q el mio tenia 3 pines para el bixenon(largas weno q tampoco son largas largas sino que abre el xenon un poco conjuntamente con las largas normales...)

    saludos
  4. micro488

    micro488 Guest

    Otto: muchisimas gracias por tu help..

    Tranqui, que por ahora estoy estudiando el tema, te imaginaras que me gusta ir sobre lo seguro antes de "desmantelar" el coche.....:LOL:

    Cuando tengas tiempo cuelgas la foto. Gracias nuevamente.
    Salu2!
  5. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Esta tarde la tienes aqui.
  6. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Hola Micro, te pongo la foto de como va el mio. Como soy un poco cazurro, cuando estaba abajo no me acordaba bien de cual de los 3 conectores era por el que preguntabas y me he fijado más en el gordo, que incluso he desconectado y todo para hacerle la foto, jejeje. Pero en esta creo que se ve bastante bien.
    [​IMG]

    De todas formas si necesitas otra, me lo dices y la ponemos sin problemas.
    Un saludo.
  7. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Jodo, ahora que la veo bien, que sucio está coñe. :twitcy:
  8. micro488

    micro488 Guest

    Otto:

    Mil gracias por la foto. Era justo lo que necesitaba saber.
    Tambien ayer, me junte con otros foreros y por casualidad uno de los coches llevaba BIXENON, y tenia instalado solo 2 cables en el conector donde tu tienes 3 cables. Segun el WDS depende del año de fabricacion del coche.

    Gracias nuevamente, un saludo !

    pd: que sucio que esta eso....:twitcy:
  9. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Es que soy del dicho de que la mierda conserva :twitcy:
  10. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Es que soy del dicho de que la mierda conserva :twitcy:. No hay de qué, un saludo.

Compartir esta página