ayuda con 525 tds ( raro raro )

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por rubencito, 20 Ene 2007.

  1. rubencito

    rubencito Guest

    Hola de nuevo!

    Pues vereis, despues de cambiar culata lo e llevado relajadito, sin pisotones ni nada por el estilo,
    Ya a cumplido 3mil kmts desde la reparacion y empiezo a contaros:

    Miercoles: 6:30 h de la mañana, una Radial de MAdrid.
    Empiezo a ir pisando progresivamente, observando todo lo posible y escuchando loque la rumorosidad me permite escuchar, curiosamente el coche no pasa de 4100 rpm en quinta, marcando 180 por hora

    Segundo dia, mosqueado y con mil preguntas en la cabeza, repetimos operacion

    esta vez tambien hace tope a 4100 rpm, pero marcando 205 por hora !!!!

    Que leches pasa???

    me tiene mosqueadisimo!!

    gracias!:nose:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Empieza por cambiar el filtro de gas-oil.
  3. rubencito

    rubencito Guest

    Hola Fer

    El filtro de gas-oil????
    si no tiene ni el primer cambio hecho despues de la reparacion, y en el cambio de culata se le cambio todo, tanto filtros, como calentadores, etc etc..

    no puede ser un desajuste de otra cosa?
    por cambiarselo lo cambio, pero me parece algo extraño que el filtro de gas-oil, me deje un tope de revoluciones "fijo" en este caso 4.100 rpm, y me haga variaciones de velocidad.

    Alguna idea mas? tipo avanzar arbol de levas 1mm o un punto la bomba de gas-oil

    o solo con el filtro ?

    Gracias!

    Un saludo
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si es nuevo no està ahi el problema,podria ser de ajuste de la bomba a la hora del montaje.
  5. Danielito

    Danielito Guest

    Aun siendo la bomba inyectora yo no veo relación para que a 4100 RPM vaya una vez a 180 y otra a 205 km/h. Si las revoluciones son fijas, la transmisión lo es también, y por tanto la velocidad debiera serlo.
    ¿No será un simple problema en el cuadro digo yo?
  6. rubencito

    rubencito Guest

    Pues hoy le e montado el cuadro del "viejo" que aun conservo
    asi que si es de ahi os lo dire

    lo que mas me llama la atencion es que es mas "lento" en aceleracion que el "viejo" eso si el viejo no tenia catalizador de serie
    Mirare de nuevo los ajustes
    Fer descarto entonces adelantar 1 mm el arbol de levas?

    Gracias por la ayuda !

    Un saludo
  7. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Tambien podría ser que le hayan puesto uno que no da suficiente caudal, Fer

    A mí me paso, me pusieron uno nuevo y el coche no tiraba; Despues de darle mil vueltas al asunto, comprobamos que al coche se le pueden poner 2 filtros diferentes, y no de ellos no da suficiente caudal.
  8. rubencito

    rubencito Guest

    Copon!

    que referencia tiene el filtro "bueno" entonces?
    y como los puedo diferenciar entre el que no da caudal y el que lo da?

    Muchas gracias de antemano

    saludos
  9. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    cuando dice filtro..es el del gasoil¿?

Compartir esta página