ayuda con cuadro

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Fredy0121, 25 Nov 2006.

  1. Fredy0121

    Fredy0121 Guest

    solo me funciona el cuentavueltas y la temperatura. esto me paso despues de cambiar el tramo de cables que va al lado de la visagra del maletero, no creo que tenga que ver una cosa con otra. alguien sabe algo?
  2. trusky7

    trusky7 Guest

    Revisa las masas de los cables que has cambiado. Aveces una simple masa de un cable de ahi atras puede hacer que no arranque ni el coche.
  3. trusky7

    trusky7 Guest

    Prueba ha hacer tmb el test del cuadro a ver si las agujas se mueven.
  4. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.082
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    revisa fusibles y haz el test
  5. Fredy0121

    Fredy0121 Guest

    el test funcina y fusibles ok
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿todos?
  7. Fredy0121

    Fredy0121 Guest

    si todos, ahora cuando apago el coche se queda la luz del ordenador encendida y a veces la del cuadro, pero si abro la guantera se apagan y si cierro vuelven a encenderse
  8. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.365
    Me Gusta:
    2.623
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Repasa todo el mazo de cables que dices que has saneado, si es a raiz de ello, alguno has debido de cruzar

Compartir esta página