Ayuda con el cargador de cd´s no funciona

Tema en 'Audio BMW' iniciado por felix55, 28 Oct 2006.

  1. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.055
    Me Gusta:
    1.251
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    El cargador es un kenwood no es el original pero es que hoy he ido a poner el cargador y no funciona , ayer si funcionaba.
    El caso es que hoy le he puesto una cola al escape y hemos estando soldandola y hemos desconectado la bateria durante la soldadura ,no se si tendra que ver esto en que haya dejado de funcionar ,pero me parece mucha casualidad que nunca haya hecho nada raro y justo despues de soldar la cola de escape no funcione.

    Parece que es como que no le llega corriente pq no puedo ni sacar el cajetin donde van los cd´s ,le doy a lo de expulsar y como si nada ,¿sabeis si tiene algun fusible o algo que se haya podido romper? , en el caset cuando selecciono el cargador ,nada ,solo me marca el 3 si le doy al boton3 ,pero nada de nada :err:

    Ideas por favor :nose:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tiene que tener un fusible en la parte de atras del cargador.
  3. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.055
    Me Gusta:
    1.251
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Pues justo ahora iba ha escribir que ya lo he solucionado ,bueno se ha solucionado solo.

    parece ser que solo queria un par de dias de fiesta ,pq hoy despues de urgar un poco por los fusibles y ver q estaban todos bien ,le he dado a el boton de expulsar y han salido :err: , y luego ya ha funcionado otra vez , cosas mas raras joer :frown:.

    Gracias de todos modos fer :wink:

Compartir esta página