ayuda con potencia del motor(pref mecanicos)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por klonone, 10 May 2006.

  1. klonone

    klonone En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    309
    Me Gusta:
    0
    Ubicación:
    granada
    hola
    vamos a ver .llev un tiempo notando la falta de pontencia del motor,el caudalimmetro no es por que lleva puesto unos 20.000 km y es el de la referencia buena,cuando conecto el conche en la maquina de diagnosis me aparece error en la dde ,valvula turbocompresor anomalia,bien le cabiado la valvula y reseteo el fallo,pero el coche sigue igual le vuelvo a conectar la diagnosis y me vuelve a aparecer anomalia en valvula turbocompresor,pues bien mi pregunta,como la valvula no esta mal por que la he cambiado y sigue igual,¿¿¿ que averia puede tener mas ?? y que aparezca ese error de averia en la valvula de turbocompresor,la menbrana que acciona la varilla del turbo la he comprobado y esta bien,puede ser el turbo ?? el captador de presion de el colector de admision tambien lo he cambiado y nada,sera el turbo??le ha pasado a alguien algo parecido??????
    gracias
    un saludo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de la valvula de membrana del turbo,que no funciona bien o se queda enganchada.
  3. klonone

    klonone En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    309
    Me Gusta:
    0
    Ubicación:
    granada
    gracias fer
    la membrana le he comprobado el recorido conectado directamente un tubo de vacio y hace bien el recorido,lo que me tiene en duda el si habre en proporcion a la demanda del motor por desajuste de la varilla,como puedo regular esa varilla.tengo que desmontar el turbo¿???????un mecanico me comento que podia ser desgaste de lo alaves del turbo,pero vamos ni tiene orgura el eje ni suena ,creo que los valores del turbo son con 650mbar de vacio tiene que tirar la membrana hasta llegar a su tope o algo asi
    gracias
    un saludo
  4. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    wenas.

    Has comprobado si los manguitos del turbo e intercooler estan bien, porque me paso una vez, y el coche no tira bien.
  5. klonone

    klonone En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    309
    Me Gusta:
    0
    Ubicación:
    granada
    hola ,los manguitos estan correctos,he realizado algunas pruebas con motor en marcha y con la maquina de diagnosis conectada,al acelerar he llegado a una presion de 1800 mbar a 1900 mbar ,no se si eso es normal
    gracias

Compartir esta página