ayuda con ruido al acelerar(salio la averia)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por klonone, 13 Ago 2005.

  1. klonone

    klonone En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    309
    Me Gusta:
    0
    Ubicación:
    granada
    h
    vamos a ver el coche anda bien aunque he notado un poco de perdida de repris, le he notado que cuando le pido que acelere fuerte (vamos el pedal a fondo) el motor se escucha como si se tratara del tubo de escape roto o algo asi) ;le he conectado una maquina de diagnosis y no tengo ninguna anomalia ,no me hecha humo ,no gasta aceite he reviasado los tubos del intercoler por si alguno estaba rajado y nada
    (alguien con algunos sintomas parecidos que me oriente )
    bmw 320d limusine 1998

    gracias
    un saludo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser fallo de la valvula de manejo del turbo,pero deberia de salir en los fallos.
  3. klonone

    klonone En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    309
    Me Gusta:
    0
    Ubicación:
    granada
    h
    gracias fer por responder,
    como ya he comentado no sale ningun fallo en la diagnosis,e incluso puedes de probrar electrovalvulas con la maquina de diagnosis y he probado la del erg y la del turbo funciona correctamente.
    ayer desmonte todos los plasticos decorativos y el cubre carter para revisar mas cosas y comento.
    desmontada entrada de aire al turbo todo correcto ,comprobe dureza del eje del turbo o si tenia alguna holgura todo bien,compruebo tubos de salida del turbo al radiador del intercooler todo bien,compruebo,desmonto y limpio valvula erg todo bien, aseguro que lo inyectores esta bien apretados y no fogean todo bien,compruebo todo el circuito de aire y escape por si alguna mancha de posibles fugas y todo correcto,
    ya no se que mas puedo mirar,
    y los sintomas no salen al acelerar el coche parado solo cuando le pides potencia circulando o acelero mas rapido ,puede ser algun taque,pero tambien sonaria con el vehiculo parado o el tensor de cadena de distribucion ,la bomba de la direccion y el compresor de aire acondicionado descartados;

    en fin voy a pedir cita en el concesionario y que se lo que dios quiera
  4. klonone

    klonone En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    309
    Me Gusta:
    0
    Ubicación:
    granada
    hola
    pues a acabado todo en averia no me ha dado tiempo ni de ir al concesionario (tengo cita mañana a las diez en el concesionario) ;esta tarde antes de llegar a casa he notado al pisar el embrague me temblaba el pedal y ha querido pararse el motor,lo he acelerado he soltado el embrague y he conseguido llegar a casa ,y hay en ralentin suena como si estuviese el motor en tres cilindros al acelerar falla el motor y el ruido a golpeteo ,pues en fin creo que la averia es un inyector vamos aver lo que me dicen en el concesionario
    o mantendre informado un saludo
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues si,parece fallo de algun inyector.
  6. klonone

    klonone En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    309
    Me Gusta:
    0
    Ubicación:
    granada
    hola
    pues en fin despues de todas las prediciones ha sido peor de lo que esperaba
    tengo el CIGUEÑAL PARTIDO si partido increible pero cierto bmw 320d 136cv año 1998 con 104.325 km reales ,no se ha alguien le ha pasado algo parecido pero vaya putada
    en fin veremos a ver la factura
    un saludo
  7. Mig17

    Mig17 Forista

    Registrado:
    25 Dic 2004
    Mensajes:
    1.345
    Me Gusta:
    2
    Ubicación:
    España
    Lo siento, es una lástima que estos coches sean tan tremendamente malos.

Compartir esta página