¡ Ayuda, el Clima no va fino !

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Miguel_in, 9 May 2007.

  1. Miguel_in

    Miguel_in Forista

    Registrado:
    8 Sep 2004
    Mensajes:
    1.835
    Me Gusta:
    521
    Ubicación:
    Madrid -S.S. Reyes-
    Modelo:
    325d e91 ///M
    Hola,

    ayer que empezó a apretar ya el calor por los Madriles pude aprovechar para probar el climatizador y os cuento un poco para ver si me podeis ayudar.

    Resulta que pulsando la tecla de "auto" se enciende el led del botón pero en la pantalla no llega a aparecer (como comentaron en otro post) la palabra auto y la cosa es q en invierno si que regula el caudal de aire que sale; si fuera hace frio empieza eso a soplar a pleno pulmón soltando calor pero ahora, en verano y bajándolo a 16,5º no había manera de q el regulara el caudal, lo tenía al mínimo con 1 rallita y eso no aumentaba. El caso es que tube que subir la potencia del ventilador manualmente al máximo y aún así no salía tampoco una cantidad muy grande de aire, tardó un buen rato en empezar a notarse en el interior y el caso es que el aire si era muy frio pues ponías la mano y lo notabas.
    Pienso que no es el erizo pues el clima no se vuelve loco y no entiendo pq a mi no me aparece la palabra auto en la pantallita y no me regula el caudal. ¿Alguien puede darme algo de luz en este tema?

    Salu2.
  2. Danielito

    Danielito Guest

    En el mio tampoco sale lo de Auto en la pantalla y si mi memoria no falla, en ninguno.
    En los E46 si.
    Prueba a dar al botón para que te salga el aire solo por el frente. A mi incluso ahí, salvo que subas o bajes la velocidad del ventilador, la regula él solo.
    Haz esa prueba.
    Sino podria ser el erizo.
    A mi hace poco sencillamente el ventilador dejaba de soplar al cabo de un rato de funcionar sim problemas. Subias velocidad, bajabas y en la pantalla salia, pero el ventilador estaba muerto. Me lo hacia al rato de estar funcionando y una vez hace tres meses hasta que llegó un punto que me lo hacia casi cada vez que cogia el coche. De momento no ha vuelto a darse el fallo por lo que me atrevo a decir que realmente era el erizo. Tengo ese erizo que ir va, pero cuando le da la gana deja muerto el ventilador.
    Si quieres te lo mando simplemente para que pruebes si el clima se autoregula en velocidad del soplador con la mia y asi descartes el erizo o no.
    Si no fuera el erizo podria ser la unidad de mando o simplemente que tengas el sensor de temperatura lleno de suciedad. Sóplalo por si acaso. Está en la rejilla en la botonera del clima.
    Probar eso es gratis asi que no pierdes nada jajaja.
  3. Manu35

    Manu35 Forista

    Registrado:
    7 Abr 2007
    Mensajes:
    752
    Me Gusta:
    0
    Ubicación:
    Madrid
    Que si, que si, que en la pantalla pone auto, lo juro. El led verde encendido en el botón auto quiere decir que distribuye el aire por todas las salidas a su criterio, con lo cual tu no notas un chorro fuerte en la cara. Para eso tienes que dirigirlo tu hacia esas salidas con el botón oportuno.
    Prueba a hacer una pulsación larga en el botón auto, a ver si así se ilumina la palabra auto en la pantalla, eso quiere decir que regula la velocidad del ventilador automáticamente, en función de la diferencia entre temperatura interior y temperatura deseada.
    Si el coche está muy caliente y tu le pides 16º, con el auto deberían encenderse unas cuantas rallas del ventilador. Si no se enciende la palabra auto o no aumenta la velocidad del ventilador adecuadamente, algo falla. La avería del erizo, puede explicar que no regule bien la velocidad, incluso que no respondiese al control manual, pero no entiendo porqué no se ilumina la palabra auto en la pantalla.

    Saludos y suerte, espero que no sea nada.
  4. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    En el mío sí que pone AUTO en la pantalla, y las rayitas del ventilador no se ven aunque varie la velocidad automaticamente, solo se ven cuando se varía manualmente, el coche es del 97.
  5. jtarifa

    jtarifa En Practicas

    Registrado:
    1 Feb 2007
    Mensajes:
    313
    Me Gusta:
    0
    Ubicación:
    Cartagena
    Modelo:
    525tds
    Pues el mio pone AUTO en la pantalla y las rallitas si varian en funcion del caudal de aire que "oyes" y baja progresivamente segun iguala temperatura ..... a ver si os esta fallando, porque excepto porque el boton de AUTO se me cae a cada momento y hay que ponerlo, funciona bien (creo)

    Por cierto.... hay alguna forma de ajustar las dos temperaturas al mismo tiempo? esto de "bi-zona" es un follon ajustando los dos por separado.

    E-39 del 98
  6. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
  7. Miguel_in

    Miguel_in Forista

    Registrado:
    8 Sep 2004
    Mensajes:
    1.835
    Me Gusta:
    521
    Ubicación:
    Madrid -S.S. Reyes-
    Modelo:
    325d e91 ///M
    Pero la avería del erizo es q el ventilador si está al mínimo igual sale aire a raudales y al contrario, pero eso no pasa, pues según vas aumentando el caudal a mano si que va echando más aire, el problema es q no lo regula el solo.
    He probado a dejarlo pulsado y tampoco funciona.
  8. Danielito

    Danielito Guest

    Las formas de manifestarse las averias del erizo pueden ser muuuuuchas. No os dejeis guiar solo por un sintoma.
  9. Danielito

    Danielito Guest

    Me habeis hecho bajar a la cochera a mirarlo y en efecto en el mio no sale eso.
    A ver, tiene su botón de AUTO con su luz verde y el ventilador de primeras se pone a la velocidad que necesita como en el de todo hijo de vecino, asi mismo lo hace en cualquiera de las otras tres posiciones.
    En la pantalla sale en el parte de arriba las dos cifras de temperatura, una a cada lado. Debajo a la izquierda un ventilador dibujado y a la derecha las rayitas de la velocidad del ventilador. Si en los vuestros sale lo de auto yo no habia reparado en ello y los toco a diario jajaja.
    Quizás es que el mio es de los primeros, de 1996.
  10. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    A mi me ocurre lo mismo, se ve el auto y las rayitas varian en función del caudal de aire. Aunque a veces no varía el caudal y se ven menos rayas.
  11. Manu35

    Manu35 Forista

    Registrado:
    7 Abr 2007
    Mensajes:
    752
    Me Gusta:
    0
    Ubicación:
    Madrid

    Por lo visto también ocurre que no responde a los mandos, e incluso que se pone en marcha solito con el coche parado y te come la batería. Es muy variado en sus formas de hacer la pascua, el erizo.
    Siempre puedes probar a cambiarlo y si no es la solución, lo devuelves. A mi me permitieron hacerlo sin problemas. No tardas mucho, no te manchas y si no es la solución no pierdes dinero.

    Respecto a la palabra auto, llegaremos a la conclusión de que depende del año de fabricación. El mío es de 2003.

    Un saludo.
  12. Danielito

    Danielito Guest

    Eso parece...
  13. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
  14. lujo's

    lujo's Guest

    El mío es del 2000 y también pone auto y regula el ventilador en la pantallita.:p
  15. Miguel_in

    Miguel_in Forista

    Registrado:
    8 Sep 2004
    Mensajes:
    1.835
    Me Gusta:
    521
    Ubicación:
    Madrid -S.S. Reyes-
    Modelo:
    325d e91 ///M
    Ok Danielito, si puedes enviarmelo y así descarto si es el famoso erizo....

Compartir esta página