Ayuda, el M5 sigue tirando aceite

Tema en 'BMW Serie M (1979 - Presente)' iniciado por lugarci, 1 Ago 2006.

  1. lugarci

    lugarci En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    madrid
    Como ya os dije en un post el M me tira aceite, parecía que era por el sensor de nivel pero lo han cambiado y ahora tira más aceite que antes! Puede ser porque la avería que tenga se vaya acentuando.
    En el taller me dicen que no ven por donde lo tira, que para verlo bien tienen que desmontar los alrededores del motor, limpiarlo bien y mirar por donde sale, y esto hasta mediados de septiembre nada. Después de cambiarme el sensor de nivel (300 euros) dicen que puede perder por las juntas del carter (parte superior e inferior, 660 euros) pero no me aseguran que sea eso, ya que puede ser otra junta (que ahora no me acuerdo el nombre) que hay por encima de esas y que para cambiarla hay que sacar el motor entero, cosa que no me hace mucha gracia, ya que soy de los que opinan que cuanto menos se toquen los coches mucho mejor, y para eso tienen que desmontar medio coche, con el consiguiente coste, unos 3000.
    Además me han dicho que al cambiar las juntas del carter se puede dañar esa otra junta que cuesta 3000 cambiarla.

    He observado 2 cosas:
    El coche pierde aceite desde que lo llevé la otra vez al taller para cambiar discos, pastillas, silenblocks y cuadro de instrumentos. (Ya os comenté que en total me hicieron unos 100 km con el coche y que no les gustó nada que les pidiera el cuadro que me habían quitado ya que me dijeron que tenía que pasar por caja para que me lo dieran)
    Y también coincide que pierde desde que lo tuve 15 días sin moverlo y al arrancarlo sonaba muchísimo (pero muchísimo) un ruido como a taqués,

    El caso es que me tengo que ir de vacaciones y me da cosa irme con el así.

    Si podéis echarme una mano o lo agradecería, hago fotos y os las mando o lo que sea.

    Gracias...
  2. lugarci

    lugarci En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    madrid
    Otro dato, solamente pierde en carretera, arrancado no pierde nada.
    Venga, una ayudita...
  3. ELECTRICO

    ELECTRICO Guest

    Y si solo pierde en carretera ¿como sabes que es perdida y no consumo?.
  4. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Pero se ve el aceite por ahi manchado o en el suelo?
  5. lugarci

    lugarci En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    madrid
    Claro que se ve, se ve manchado el carter inferior y en el suelo un charco de aceite.
  6. masterkoke

    masterkoke Guest

    Joer, joer, que mal rollo, espero que tengas mucha suerte y lo puedas solucionar sin dejarte mucha pasta gansa, salu2.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de alguna arandela,la del tensor de la cadena de distribucion,o bien de la valvula de retencion del aceite en la culata,ya que comentas que al arrancarlo despues de estar parado un tiempo suenan estos.

    Tambien coincide que solo pierde en marcha,,(aunque puede ser que pierda tambien en parado,hasta que se vacia la culata de aceite) de todas maneras lo suyo es eso,limpiar bien,arrancar y comprobar de donde sale el aceite.
  8. lugarci

    lugarci En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    madrid
    Gracias, me puedes decir los códigos de esas piezas?
    Y para cambiar esas piezas hay que sacar por completo el motor? Es que quieren sacar todo el motor fuera y me parece una pasada.
  9. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Yo lo veo una pasada sacar el motor para mirar una perdida de aceite.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Hombre,sin ver exactamente de donde viene la perdida no puedo asegurarte si hay que demontar el motor o no.
  11. lugarci

    lugarci En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    madrid
    Ya me imagino, me refería a si hay que sacar el motor para cambiar la válvula de retención del aceite.
  12. lugarci

    lugarci En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    madrid
    Buenas, me ha dado por mirar el nivel del aceite y está 4 mm por encima del máximo! Puede tirar el aceite por eso? y si lo tira, por donde lo tira? Es perjudicial llevarlo así? Cuando le cambiaron el sensor de nivel, lo rellenaron de aceite, pero le han echado mucho, ya que si después de hacerle unos 500 km, tirando mucho aceite el nivel está por encima del máximo es que le pusieron de más.
  13. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    es malo llevarlo por encima del maximo
  14. lugarci

    lugarci En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    madrid
    Pues, le he ido sacando aceite y sacándole 0.7 litros se ha quedado en el máximo!
    0.7 litros más lo que ha tirado.... ¿Cuánto me han echado de mas?
    (taller bmw oficial)
  15. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.397
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Pues 1,5 litro de más fijo. Puede que se haya jodido algún reten, es tan malo llevarlo alto como bajo. A mi me pasó en un Compact que tube, le pusieron aceite de más y se jodio un reten. Perdía cuando se calentaba, en parado apenas un par de gotas.

    Saludos y suerte.
  16. lugarci

    lugarci En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    madrid
    He llevado el coche a otro taller BMW fuera de Madrid (donde he pasado las vacaciones) y me han dicho que sigue tirando aceite por el sensor de nivel (además también lo tira por una de las 2 electroválvulas que lleva en el carter). Y el sensor de nivel no tiene ni un mes!!! ¿Qué os parece? Dicen que puede haberse roto de nuevo por llevar exceso de aceite igual que la electroválvula esa.
    Por cierto, pensaba que todos los talleres BMW oficiales tenían los mismos precios y resulta que hay hasta 30€ (por hora) de diferencia.
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En el caso del sensor,podria ser del mismo sensor o de la junta de goma que lleva.
    En cuanto a la electrovavula,suelen perder internamente.
  18. lugarci

    lugarci En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    madrid
    Lo del sensor dicen que el aceite se pasa por el conector y sube por el tubo por donde van los cables del sensor.
    La electroválvula dicen que ha perdido la "estanqueidad" y pierde justo por la pieza donde van conectados los cables.
    Y como el sensor es nuevo (30 días) dicen que es extraño y se ha podido romper porque al tener más aceite de lo debido, aumenta la presión del aceite y lo fastidia. Según ellos, porque yo ya estoy aburrido con el tema.
  19. escarolo

    escarolo Guest

    Pues lo tienes claro: al taller donde te cambiaron el sensor (me parece una pasada 300 € por un sensor) y a reclamar, que está en garantía

    SAludos
  20. mandible

    mandible Guest

    'xacto. Si te han cambiado la pieza y sigue perdiendo por el mismo sitio que te lo cambien ellos.

    sds ;-)
  21. lugarci

    lugarci En Practicas

    Registrado:
    7 Ene 2006
    Mensajes:
    242
    Me Gusta:
    1
    Ubicación:
    madrid
    Le comenté al jefe de taller (el último que he ido) lo del sensor de nivel, que tenía 30 días y me dijo que no hacía falta ni que llevara la factura que todas las reparaciones quedan registradas en la red de BMW y que daba igual que fuera otro taller, que tenía 2 años de garantía en cualquier sitio.
    Al taller donde lo cambié, como le pusieron aceite de más, fui a decírselo al jefe de taller y me dijo que era mentira, que ellos no se confunden, que el aceite lo controla un ordenador y que la persona que había cambiado el sensor de nivel tenía 25 años de experiencia. Cosa curiosa porque cuando lo llevé me dijó que hasta mediados de septiembre no tenía mecánicos competentes para tocar el motor de un M5, por lo tanto intentaré no ir más a ese concesionario, además al que voy ahora cuesta 30 € (+ iva) menos la hora de trabajo!!!
  22. escarolo

    escarolo Guest

    Y que taller BMW era?

Compartir esta página