ayuda EL ORDENADOR SE A VUELTO LOCO

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por charly6223, 27 Oct 2005.

  1. charly6223

    charly6223 Guest

    dioooos.... me e quedado sin bateria.. le e puesto las pinzas y me a arrancado.
    pero se ha vuelto loco el marcador.
    Me maraca - 40º la temperatura y me dice que estoy en reserva con la aguja a cero, y lo tengo lleno el deposito
    SE HA ROTO ALGO? COMO LO SOLUCIONO?
  2. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.050
    Me Gusta:
    1.241
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    creo q cuando falla la bateria se empiezan a encender cosas dl cuadro sin ton ni son ,podria ser solo ese el problema y cambiando la bateria ponerse bien, pero a ver alguien mas entendido.
  3. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Intenta hacer el test del cuadro de instrumentos a ver qué pasa.

    ¿encendiste luces y calefacción antes de soltar las pinzas? de lo contrario, la sobretensión del evento podría haberte fastidiado algo de electrónica.

    salu2
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Creo que has perdido la configuracion del cuadro,carga bien la bateria y prueba.
  5. charly6223

    charly6223 Guest

    si, me e pasado todo la tarde con el andando y la temperatura a subido en unas 3 horas de -40 a -2 y el nivel de gasolina a subido un poquito pero sigue el piloto de reserva y el tanque lo acabo de llenar..
    La bateria supuestamente se deveria haber cargado, no??
  6. charly6223

    charly6223 Guest

    haber si alguien me puede echar una mano, que esto sigue igual....
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si el coche arranca dejalo al ralenti un bien rato y despues comprueba otra vez el cuadro.

Compartir esta página