AYUDA.Encendido luz de ruedas en rojo

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Jorge ci, 15 Mar 2006.

  1. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    Pues eso q se me ha encendido la luz de las ruedas y las e medido y tienen la presion correctas 2.4bar.he echo un reset del cuadro y nada tampoco se quita.
    Se me habra jodido algun sensor?He dado al boton para anularlo y volverlo a poner y nada.
    Me jode tener q pasar por el taller.En el OBD si marcara el problema por q ire esta tarde haber q a sido.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si no se apaga despues de resetear,algo està fallando,o bien la presion de las ruedas no està bien o no haces bien el reseteo.
  3. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    El reseteo lo hago con lo de la funcion 2 del test.Esa obcion en la q las agujas se ponen a tope.Cual es la otra forma de hacer el reset sino?Puedo hacerlo yo?
    Gracias fer
  4. CHISME

    CHISME Forista Legendario

    Registrado:
    15 Mar 2005
    Mensajes:
    7.655
    Me Gusta:
    23
    Ubicación:
    ASTURIAS
    apretando el boton de lo de las ruedas creo que se deberia de quitar
  5. CI

    CI Forista Legendario Staff BMW FAQ Coordinador

    Registrado:
    25 Oct 2002
    Mensajes:
    13.112
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Sasto... ahora hace bastante que no me aparece... pero de tanto en tanto este sensor te dá la indicación cuando todo está bien...

    Salu2
  6. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    El boton ya lo e apretado varias veces y apagado el coche entero y nada de nada.Es normal q de ese fallo?y se quitara solo?
    Entiendo de q al coche no le afecta en nada pero e venido un poco trankilo por si acaso estarian pinchadas o no se.
  7. CI

    CI Forista Legendario Staff BMW FAQ Coordinador

    Registrado:
    25 Oct 2002
    Mensajes:
    13.112
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Lo has de apretar al menos 3 segundos

    Salu2
  8. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    A mí se me ha encendido alguna vez, y justo era porque tenía alguna rueda baja... Solución: inchar el neumático a la presión correspondiente, resetear con el contacto puesto (mantener la tecla un rato pulsada), apagarse la luz, y a correr...

    Por cierto, ¿alguien sabe que mecanismo lleva ésto para saber cuando una rueda está baja...?
  9. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    Correcto a sido llegar esta tarde para ir dispuesto al taller y probar lo de CI.Se a quitado gracias.
  10. AleM3

    AleM3 Forista

    Registrado:
    21 Ago 2005
    Mensajes:
    1.100
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hay que leerlo detenidamente porque las explicaciones vienen en diferentes hojas y secciones del libro. Funciona leyendo el giro de cada neumático y después comparándolo. Han de dar exactamente el mismo número de giros en el mismo eje, si no se encendería la luz. Por eso comprueba ambos neumáticos a la vez para que no existan diferencias importantes de presión, a menor presión menor diámetro.......
    Yo cambié una sóla rueda porque tenía un corte en el flanco, y al poner la nueva me volvió loco la dichosa lucecita hasta que se me ocurrió ponerle más presión a la más desgastada para tratar de igualar la diferencia por desgaste y así conseguí engañar al sistema. Al final le puse 2,8 a la vieja y 2,5 a la nueva....
  11. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    Gracias aleM3.Yo me pare a un lateral y es mas vino la guardia vigil y no paro pero se me quedo mirando y como me vio q pase de ellos yo creo q por eso no pararon.Y estube mirando el libro de una pagina a otra y no me acababa de solucionar la duda.
    El mejor libro bmwfaq.
  12. AleM3

    AleM3 Forista

    Registrado:
    21 Ago 2005
    Mensajes:
    1.100
    Me Gusta:
    0
    Ubicación:
    Madrid

Compartir esta página