Ayuda entendidos!!!Sensor del Árbol de Levas...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por AAA330i, 28 Sep 2006.

  1. AAA330i

    AAA330i En Practicas

    Registrado:
    28 Mar 2005
    Mensajes:
    232
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a todos, me parece que ha llegado la hora de cambiarle el "dichoso sensor" a mi 330I (2001) porque empezaba a hacer cosas raras como no arrancar a la primera, quedarse medio atontado en aceleraciones,calarse al iniciar la marcha...Así que leyendo por aquí, he llegado a la conclusión de que podría ser el sensor.
    Bien, hoy mismo lo he comprado en MóvilNorte (87 EUR) pero no tengo ni idea de dónde va en el motor...¿Alguien puede darme "pistas"?....jajaja, muchas gracias!!!
    Ah! El sensor que me han dado es el de colector ( hay otro de escape) y su referencia es:12147518628.
    Muchísimas gracias!!!
    Un saludo!!!
  2. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    Creo que has sido demadiado rápido en la compra, quizás no sea de eso, yo primero lo hubiera chequeado y una vez localizada la avería, pués procedes a la compra.
  3. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    si terefieres al sensor del arbol de levas su si tuacion es al lado del primer inyector ,parte superior delantera del motor[​IMG]
  4. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    A ver si Fer 316 asoma por aquí, el te sacará de dudas.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Està donde dice Faito2,pero pienso como EL NIÑO,deberias de haberlo chequeado antes de comprar nada,ya que el fallo del sensor del arbol de levas de escape produce los mismos sintomas o parecidos.
  6. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    Yo inicié un tema con algo parecido, pero hasta que no metan el ordenador y sepa lo q es no me gasto 87 eurazos, lo único q puedo decirte esque... suerte!!
  7. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    lo mas seguro q sea lo q dices pero como dice fer el sensor de escape produce casi el mismo fallo , es mas se de casos q los 2 fallan a la vez, crequealo primero.
  8. AAA330i

    AAA330i En Practicas

    Registrado:
    28 Mar 2005
    Mensajes:
    232
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola foreros!!Muchas gracias por la pronta respuesta...
    A ver si este fin de semana tengo un ratillo y me pongo con ello y os cuento que tal me ha ido....
    Muchísimas Gracias!!!

Compartir esta página