Ayuda-falta de potencia.(Solucionado de momento)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por navawrc, 15 Mar 2007.

  1. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    hasta hoy no lo habia notado, pero hoy he hecho un viaje largo 200 km y resulta que noto el coche como si se hubiera quedado sin potencia. cuestas que subia normalmente n quinta, ahora el coche se queda y tengo que meter la cuarta, es como si hubiera perdido una cuarta parte de la potencia. al acelerar en cuarta y quinta, piso a fondo pero el coche no coge fuerza hasta que logro llegar por encima de 3000 rpm. la aguja del consumo se queda en diez litros clavada hasta que llega a esas revoluciones y despues ya empieza a subir (sin retroceder).
    en fin como si en vez de los 136 cv que tiene el coche se hubiera quedado en 80.
    por donde empiezo a mirar?

    saludos
  2. gelin_330

    gelin_330 Forista

    Registrado:
    9 Oct 2006
    Mensajes:
    1.388
    Me Gusta:
    0
    Ubicación:
    santander
    no te fies mucho de lo q te digo pero hace unos dias contaba otro forero q le pasaba lo mismo y casi todos le contestaron q el ptroblema era el caudalimetro sucio o roto.un saludo:wink:
  3. tatudistal

    tatudistal Guest

    cauda:wink:
  4. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    ese caso suele ser el caudalimetro
  5. BoReK

    BoReK En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    553
    Me Gusta:
    0
    Ubicación:
    A Coruña
    caudalimetro o filtro del gasoil a mi me paso por las dos cosas y eran los mismos sintomas tranquilo que cualquiera de las dos cosas es barato el arreglo
  6. TIOVILI

    TIOVILI En Practicas

    Registrado:
    21 Dic 2006
    Mensajes:
    214
    Me Gusta:
    0
    Ubicación:
    Toledo
    Caudalimetroooooooooooooo...
  7. josalram

    josalram Guest

    Caudalimetro Con El 100% De Probabilidades!
  8. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    yo empezaria por filtro de gasoil ( son 15 euros y se tarda 5 minutos )

    despues, miraria el cauda : prueba a ponerte a 80 a v constante y pisa a fondo a ver hasta donde llega la aguja de consumo y si hace oscilaciones...

    si no fuera nada de eso, tambien podria ser alguna valvula del turbo o algun manguito de este..
    te diste cuenta de si tiraba mas humo ?
  9. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    pero es que el filtro de gasoil lo puse hace quince dias. no lleva ni km.
    humo no tira, leoper, o al menos yo no lo vi.
    si lo pongo a 80 y acelero en 4ª o 5ª en terreno llano, tarda un mundo en coger velocidad, la aguja se queda en 10 y despues en cuarta sube hasta 20, sin oscilaciones, en quinta de diecisieis no pasa. hice una prueba de velocidad, la carretera no era muy buena pero logre ponerlo a 205 km.
    en fin que no se
  10. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    pa mi que tu cauda esta a punto de estirar la pata amiguete..o mas bien estirar el cable...
  11. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    cauda entonces
  12. BoReK

    BoReK En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    553
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Caudalimetro si en cuarta lo pones a 80 y aceleras y no sube el consumo de 18 es el cauda fijo
  13. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    Bueno, os explico: hoy cojo el coche para hacer el mismo recorrido de ayer y veo que va de p.. m... acelera sin problemas desde revoluciones bajas, en fin no una bomba, pero perfecto. he hecho 200 km otra vez y sin ningun problema. en zonas llnas lo dejaba a 1000 rpm en 5ª, aceleraba y recuperaba perfectamente. en fin que lo de ayer seria cosa de brujas.
    de todas formas yo pienso que pudo ser suciedad en el gasoil, que tapaba alguna tuberia o algo y que se quito por si sola. creo que el que mas cerca estaba del tema era leoper.

    saludos
  14. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    esperemos que no pase mas
  15. TOMAS 320D

    TOMAS 320D Guest

    yo creo sin duda que es el cauda habia una forma de comprobarlo pero no me acuerdo.lo siento no poder ayudarte

Compartir esta página