Ayuda fer y entendidos. Arranque en frío

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Oskitar, 25 Nov 2006.

  1. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Es una duda que tengo desde que compré el coche (hace ya tres años y pico). Como sabéis es un 320d 136cv
    Antes de nada, he de decir que el coche arranca a la primera siempre.
    Pero pasa algo curioso.. cuando la temperatura exterior es muy baja (por debajo de 3º), y el coche lleva parado varios días, arranca casi sin hacer girar el motor de arranque, de manera instantanea, al igual que cuando está el coche caliente.
    El problema (o no problema) está cuando lo arranco en el garaje a partir de 10ºC. En esos arranques (que son el 99% de las veces) me da la sensación que el motor de arranque tiene que girar demasiado (hasta 3 segundos), como si no llegara suficiente gasoil o no estubiera devidamente precalentado. Cuando en caliente o muy en frío arranca en 1/2 segundo.
    No sé si será normal y os pasa a alguno, pero por más vueltas que le doy, me da que no tiene que ser así. El Astra diesel de mi mujer arranca perfecto siempre, independientemente de la temperatura exterior.

    Saludos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria estar fallando algun sensore de temperatura del motor.
  3. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Por lo que no es normal ¿no?
    ¿al resto, os arranca igual independientemente de la temperatura exterior?
    Imagino que el arranque será inmediato.
    ¿son fáciles de localizar los sensores?

    gracias
  4. adrianitox

    adrianitox Guest

    A mi tambien me interesa este tema,ya que me pasa parecido,lo ideal seria que alguien nos dijese donde esta ese sensor,si es accesible y el precio.........
    saludos
  5. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
  6. pronido

    pronido Forista

    Registrado:
    21 Feb 2006
    Mensajes:
    1.920
    Me Gusta:
    3
    Ubicación:
    asturias
    ¿no podrias tener algun calentador jodido?? lo comprobaste?
  7. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    No creo que sea un calentador, ya que cuando hace mucho frío arranca con más fuerza que cuando no.

    sds
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Para saber si falla algun sensor lo mejor es hacerle un chequeo.

Compartir esta página