Ayuda fer y entendidos. Luz amarilla de aceite!!!!!!!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por pocho, 30 Ene 2007.

  1. pocho

    pocho Forista

    Registrado:
    29 Jul 2005
    Mensajes:
    3.044
    Me Gusta:
    379
    Modelo:
    X1 F48
    A veces al apagar el coche, se queda encendida la luz amarilla de lo que interpreto que es el aceite.

    Sale arriba de todo a la derecha, (al lado del simbolo de las largas) Es la tipica lamparita del genio de aladin jaja, de color amarillo, se queda ahi, al apagar el coche, pero si lo enciendo desaparece y mientras conduzco no se enciende.

    Que significa?

    Gracias de antemano.
  2. jpbimmer

    jpbimmer Guest

    te falta algo de aceite......o tienes un oil service cercano
  3. pocho

    pocho Forista

    Registrado:
    29 Jul 2005
    Mensajes:
    3.044
    Me Gusta:
    379
    Modelo:
    X1 F48
    va a ser q me falta algo de aceite jiji, muchas gracias jpb!
  4. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    a mi me lo hacia....mire el nivel de aceite y estaba un pelin bajo...le rellene como medio litro o asi y dejo de hacermelo...aun asi, hay foreros a los que se les sigue encendiendo por culpa del sensor del aceite que al parecer dan fallos alguno que otro....
  5. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.448
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    A mí me pasa algo parecido en el E30. Se queda el intervalo amarillo o rojo encendido después incluso de cerrar el coche. Puede ser ambas cosas :wink:
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Lo tuyo no tiene nada que ver con lo que le pasa al e46 de Pocho,;-).
  7. danidan

    danidan En Practicas

    Registrado:
    8 Nov 2006
    Mensajes:
    142
    Me Gusta:
    1
    Ubicación:
    Madrid
    A mi me pasa lo mismo que a pocho pero con cambio de aceite y sensor de nivel recien cambiados, mirare el nivel de aceite por si acaso.
  8. rompebragas

    rompebragas Guest

    hola, soy nuevo en el foro y lo mas seguro es q os cosa a preguntas jajaja.es broma
    solo me gustaria sa ber que tengo que hacer para poner un volante multifuncion en mi bm q no lo llevaba. gracias
  9. rompebragas

    rompebragas Guest

    por cierto a mi me paso lo mismo del aceite y le compre una garafilla de BP 5000 de 1l, se la heche y solucionao

Compartir esta página