ayuda ¡¡¡ FER.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por alpimed, 24 Feb 2007.

  1. alpimed

    alpimed En Practicas

    Registrado:
    11 Dic 2006
    Mensajes:
    191
    Me Gusta:
    0
    Ubicación:
    cordoba
    Bueno, pues ayer siguiendo unos de los bricos, le puse un kit de esos de tunin para cambiarle el fondo del velocimetro en blanco, la cosa mas o menos fue bien, hasta que llego la hora de ponerle las agujas, el caso es que les hice unas señales cuando las quite, y las puse mas o menos en esas señales
    y ahora creo que no me marcan lo que tienen que marcar, o sea que marcan mas velociadad que a la que marcho o eso creo, no se si sera ya cosa mia, pero es que me tiene ya arto y una obsesion con el royo este, yo queria preguntar si hay alguna manera de saber si lo que marcan las agujas es correcto o tengo que llevarlo al conce para que me lo regulen,
    Venga un Saludo a todos.
  2. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    tienes ordenador en el coche? si es asi, pon lo que te calcula la velocidad, te pones a 100km/h y lo reseteas y te debera de marcar unos 94 + o -.
    Saludos!
  3. alpimed

    alpimed En Practicas

    Registrado:
    11 Dic 2006
    Mensajes:
    191
    Me Gusta:
    0
    Ubicación:
    cordoba
    no tengo ordenador, pero he quedado con un amiguete esta tarde, que nos iremos a la autovia, y realizaremos pruebas, el con su coche delante y yo detras y nos pondremos a 80, 100, 120 y 140 y aver que tanto de error hay,
    en fin a ver que pasa.
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
  5. en el test del coche lo puedes ver.
  6. paridav

    paridav Forista

    Registrado:
    27 Ene 2004
    Mensajes:
    2.609
    Me Gusta:
    0
    Ubicación:
    con el pie en el acelerador!
    haz lo que dice nuestro amigo leooper!!cuando pusiste las agujas estaba en el tope??yo lo hice mas o menos a ojo!!y luego lo puse como dice leoper y no me varia mucho!!
  7. salva122

    salva122 Guest

    La forma mas sencilla es con el navegador,PDA o similar,:wink:
  8. Thony

    Thony Forista

    Registrado:
    27 Nov 2004
    Mensajes:
    1.927
    Me Gusta:
    89
    Ubicación:
    Palencia
    Modelo:
    323Ci
    con un navegador/PDA
  9. alpimed

    alpimed En Practicas

    Registrado:
    11 Dic 2006
    Mensajes:
    191
    Me Gusta:
    0
    Ubicación:
    cordoba
    Pues si, era mas obsesion mia que otra cosa, hice los test como dice leoper, y la prueba en la autovia con mi amiguete y todo bien, en fin a ver si pongo unas fotillos y os lo enseño para que me digais que tal queda.
    Saludos.
  10. paridav

    paridav Forista

    Registrado:
    27 Ene 2004
    Mensajes:
    2.609
    Me Gusta:
    0
    Ubicación:
    con el pie en el acelerador!
    me alegro que sea solo eso!!pon fotillos haber como quedan saludos!!

Compartir esta página