Ayuda Fer316

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Canarion, 29 May 2005.

  1. Canarion

    Canarion Guest

    El relenti lo tengo totalmente inestable.
    Te pongo los sintomas:
    Pongo el coxe enmarcha y el relenti esta ligeramente subido, le doy un aceleron rapido y se pone a oscilar, le doy otro aceleron y se pone normal, le doy otro aceleron y se baja hasta pararse.

    Posibilidades :-k :
    1º Valvula electrica del relentí.
    2º Valvula mecanica del relentí.
    3º Algún tubo perforado.
    4º Algun sensor.
    5º ...
  2. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Yo creo que te has contestado a ti mismo. Has limpiado la valvula del ralenti??
  3. RUBEN

    RUBEN En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    7.227
    Me Gusta:
    0
    Ubicación:
    Costa da Morte
    A mi me pasa algo parecido. Llevo con el coche en el garaje 3 o 4 meses (por carné retirado) y ayer lo encendí y no se aguanta encendido. Tengo que estar dando continuamente acelerones sin que baje de 3500 o 4000 rpm.
    A que puede ser debido?
    Estoy bastante preocupado.
  4. Canarion

    Canarion Guest

    El coche tiene dos valvulas:

    1ª Es la de la mariposa del acelerador
    2ª Es una valvula electrica que es la que mantiene el coxe encendido.ç

    Creo que sea la electrica que este dañada, lo he leido en el TIS o podria ser alguna toma de aire que tenga en uno de los tubos pero no creo ya que los ha mirado hasta con lupa.

    Referente a la limpieza las he limpiado las dos y sigue igual. Mañana comprare la electrica y ya os pondre el resultado.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Puede que te falle el interruptor de la mariposa.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Puede ser normal si lo has tenido parado durante todo ese tiempo y se ha quedado sin bateria.
  7. RUBEN

    RUBEN En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    7.227
    Me Gusta:
    0
    Ubicación:
    Costa da Morte
    :nose: LA VERDAD ES QUE SI, ME HA QUEDADO SIN BATERIA. QUE DEBO HACER PARA QUE VUEVA A LA "NORMALIDAD"?????????? :nose:
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46



    Hacer un recorrido un tanto largo,alrededor de unos 50 kilometros.

Compartir esta página