Ayuda... Inicializar Llaves Mando E39

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por luis blanco, 3 Dic 2006.

  1. luis blanco

    luis blanco En Practicas

    Registrado:
    12 Oct 2006
    Mensajes:
    73
    Me Gusta:
    0
    Ubicación:
    madrid
    Tenia una de las llaves con mando desconfigurada, y me he puesto a configurarla como indica FER en el post y finalmente se me han desconfigurado las dos, el coche arranca y abre las puertas pero el mando no funciona para nada.
    Mi coche es un e39 2002 y no tengo alarma.

    Por favor a ver si me podeis asesorar.
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Prueba ha hacerlo otra vez como te indica en el post. Configura una y antes de que pasen 10 minutos configura la otra.

    saludos.
  3. luis blanco

    luis blanco En Practicas

    Registrado:
    12 Oct 2006
    Mensajes:
    73
    Me Gusta:
    0
    Ubicación:
    madrid
    LO intentare de nuevo .

    Gracias
  4. luis blanco

    luis blanco En Practicas

    Registrado:
    12 Oct 2006
    Mensajes:
    73
    Me Gusta:
    0
    Ubicación:
    madrid
    Consegui configurar una, la primera que tenia desconfigurada no he podido.
    ¿sera la pila? , aunque sea recargable, sabeis como abrir el manado para comprobarla, estube intentando con un destornillador y no he podido, ¿tiene algun truco?

    Un Saludo
  5. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Tienes que conducir con ella puesta una media hora.

    saludos.
  6. luis blanco

    luis blanco En Practicas

    Registrado:
    12 Oct 2006
    Mensajes:
    73
    Me Gusta:
    0
    Ubicación:
    madrid
    ok, vamos a ver si se carga.

    Gracias

Compartir esta página