ayuda la alarma está locaaaa!

Tema en 'Foro General BMW' iniciado por cromex77, 27 Mar 2006.

  1. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    güenas, poseso que la dichosa alarma no para de dar pitidos [-( y por más que leo las instrucciones no se cómo pararla.

    No lo hace seguido, cuando le da salta.

    De hecho ahora después de activarse, acabo de abrir el coche, arrancarlo y pararlo, cerrar y apretar 2 veces el mando para lo de las vibraciones y de momento no se ha disparado.

    Os ha pasado? sabeis que puede ser o la solución? hay algún sensor que se pueda regular?


    gracias anticipadas!!:ANAL::ANAL:


    salu2 ;-)
  2. aangeel

    aangeel Forista

    Registrado:
    28 Oct 2005
    Mensajes:
    1.175
    Me Gusta:
    0
    Ubicación:
    zaragoza
    has tocado algo ultimamente?
    si es asi, es posible que sea por eso
    sal2
  3. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    nada que va, hace poco que lo he comprado y venía con ello.

    A ver si alguien me dice al menos dónde está la alarma de la casa para ver si se puede regular.

    gracias por contestar, salu2!!
  4. Vento_VR6

    Vento_VR6 Guest

    a mi la del mazda me daba por culo al activarla todo lo que podia y mas. Ibas circulando y de repente a sonar, toda la peña mirando para el coche, no veas que palo da. A los pocos dias, saque el positivo directo de la bateria para la radio, y me di cuenta que uno de los cable que llegaba, estaba solo enganchado por 3 o 4 hilos, lo seguí, y resultó ser el que media las caidas de tension del circuito y detecta los arranques, como no tenia casi seccion, a pitar cuando le daba la gana, cortar, pelar y enganchar por la parte nueva, y mano de santo oye, asi que cuando la localices, echale un ojo a posibles chorradas de estas, que seguramente tengan algo que ver
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si es la original pasate por el cocne,algo la esta haciendo saltar.
  6. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    ok me tocará ir a ver que le pasa.

    no me atrevo a meter mano por aqui Vento, stoesta lleno de cables y la voy a fastidiar, no es por falta de ganas :rambo: pero no me atrevo8-[.

    Fer la humedad en las luces traseras pude ser el motivo? te suena algo de eso?.... me falla mucho la de frenos.

    gracias a todos por contestar, salu2 ;-) .

Compartir esta página