Ayuda!! Luces traseras de leds para E46 2003

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por DjEduGTi, 13 Nov 2005.

  1. DjEduGTi

    DjEduGTi Guest

    Buenas,
    el otro dia montamos una opticas traseras de leds como las de los ultimos modelos en un E46 del 2003 que las llevaba de bombilla normal.
    La sorpresa viene quando al arrancar el coche y la carga del alternador pasa de 13v (en 10seg.), las luces de freno dejan de funcionar. Segun dijo el vendedor las luces de leds trabajan en un rango de corriente mas fino (entre 12, 13v) y se tiene k modificar algun parametro de ECU para que funcionen correctamente...
    Alguien las ha montado y le ha pasado algo parecido?

    Salu2 y gracias
  2. BRANQUIAS-M3

    BRANQUIAS-M3 Forista Legendario Miembro del Club

    Registrado:
    8 Ene 2004
    Mensajes:
    10.784
    Me Gusta:
    171
    Modelo:
    BMW 550 i F10
    Y si no se pueden montar por qué las venden?
  3. Rolallan

    Rolallan En Practicas

    Registrado:
    4 Abr 2005
    Mensajes:
    139
    Me Gusta:
    0
    Ubicación:
    Caput Castellae et camara regia-Burgos-
    Yo las tengo......originales.............

    Se que al montarlas a un Merchy tuvieron que poner una bombilla normal, dentro, que no se viera, por que los leds tienen un consumo tan bajo que el coche te marcaba que estaba fundida.
  4. DjEduGTi

    DjEduGTi Guest

    Eso mismo pienso yo, o por lo menos podrian avisar!!

    La solución de rolallan es una solución... aunque un poco chunga jaja.

    A nadie le ha pasado?

    Salu2
  5. pocho

    pocho Forista

    Registrado:
    29 Jul 2005
    Mensajes:
    3.044
    Me Gusta:
    379
    Modelo:
    X1 F48
    mejor que pongas una resistencia igual a la de la bombilla y punto. asi ademas no se te fundira ni disipara calor por ahi dentro ;-)
  6. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Juas. Potente cuento del alfajoreishon. O están mal paridos o están estropeados, pero eso no cuela.

    salu2
  7. Ivanci

    Ivanci Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    774
    Me Gusta:
    0
    Ubicación:
    madrid
    a mi me pasa lo mismo pero a mi ni se me encienden , hemos comprado los faros originales de bmw y me vienen con unos conectores para enganchar a los de mi coche y ayer lo enchufe y no funciona que le puede pasar
  8. DjEduGTi

    DjEduGTi Guest

    Los que se montaron no son originales BMW, son FK, aunque por lo que veo a los originales les pasa algo parecido.
    Seuramente la solucion este en poner una resistencia como dice pocho :S
    Salu2
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ivanci,¿con los pilotos no venia un modulo de luces?

Compartir esta página