Ayuda, Luz de aceite

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por DC10, 2 Oct 2006.

  1. DC10

    DC10 Guest

    Hola, bueno llevo ya un tiempo leyendo vuestro foro y llevo con una duda de hace tiempo, y he decidido registrarme.

    Veréis, el caso esque en Agosto, estaba por el pueblo, y con el coche parado en una cuesta, se encendió la luz del aceite (en amarillo) en principio me asusté, pero luego lo miré por la noche cuando el coche había estado en llano, y estaba completamente lleno. Bueno, el caso que no le dí mucha importancia porque precisamente había llevado mi mujer el coche y pensé que me habría tirado una indirecta para que no se lo dejara más.. jijiji.
    Entonces, el otro día, venía yo de trabajar y pare un rato en la puerta de un bar para tomar algo con los amigos, que está en pendiente, pues nada, eso que paro, y otra vez la dichosa luz del aceite encendida. Alguien sabe de que puede ser? puede que sea porque le falta aceite a los engranajes del SMG?

    P.D El coche no gasta ni pierde aceite, está completamente lleno.

    Gracias de antemano
  2. DC10

    DC10 Guest

    Nadie sabee???? estoy algo preocupadooo!!!
  3. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Bienvenido al foro. Podría indicarte que el aceite no tenga suficiente presión para engrasar. Si aceleras un poco se quita la luz? Yo que tú no andaría mucho así pues te puedes cargar el motor. Le has cambiado hace poco el aceite? Un saludo
  4. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.708
    Me Gusta:
    2.157
    Ubicación:
    Madrid
    Bienvenido al foro, ;-)

    Fer te dirá mejor, si el testigo está en amarillo en principio es sólo nivel bajo y no falta de presión (testigo en rojo).
    Lo extraño es que luego dices que el nivel es correcto.

    Hablas de aceite para motor ? que luego hablas del cambio...?
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Bienvenido !

    como lo que se enciende es en amarillo, solo hay dos posibilidades : o bien el nivel está por debajo o bien falla el sensor ( esta ultima cosa no es rara en nuestro modelo, si usas la herramienta del foro "buscar" y pones sensor aceite, lo veras )
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu consulta,revisa el nivel de aceite como comentan nuestros compañeros,;-).
  7. DC10

    DC10 Guest

    Gracias! mañana iré a la BMW a que me lo miren y ya os comentaré!! espero que no sea nada grave.

    Saludos!
  8. ferdiii

    ferdiii Guest

    ¿Y no será simplemente que al dejarlo en una pendiente pronunciada , el nivel del aceite haya cambiado y te detecte por eso nivel bajo?

Compartir esta página