ayuda!! Luz de airbag encendida

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por marianodeasturias, 11 Sep 2007.

  1. Hola a todos, se me ha encendido hace un par de dias la luz de airbag del cuadro. sabeis por que puede ser?, os ha pasado a alguno?.

    un saludo
  2. Chuiso

    Chuiso Forista Senior

    Registrado:
    23 Mar 2004
    Mensajes:
    4.492
    Me Gusta:
    508
    Ubicación:
    Valladolid-Madrid
    eso es la esterilla del airbag, fallo comun en estos coches, aveces por fallo o aveces porque se ha hecho un movimiento fuerte o golpe con ela siento.

    Lo llevas a BMW, te lo resetean con la maquna y listo.

    Si al poco tiempo vuelve a pasar, hay que cambiar la esterilla del airbag ubicada debajo del asiento, unos 200 euros.

  3. ok, gracias por la 'pronta respuesta'. Lo reseteare y ya veremos.

    un saludo:notworthy:
  4. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.441
    Me Gusta:
    12.016
    Ubicación:
    Valencia (de vez en cuando)
    Pues eso.
    La esterilla.
    Ya te ha contestado CHUISO
  5. no se apaga, lo han borrado pero sale otra vez!!!
  6. me comentan de que es algo del pretensor??, os suena??
  7. OutOn

    OutOn Guest

    Si tio, en los E36 era la misma cantinela continuamente. Cuando no era una esterilla era un pretensor. Yo la esterilla la sustitui al final por un sencillo circuito electronico que "emulaba" la esterilla. Para la centralita del Airbag siempre habia alguien sentado en el asiento. Pero los pretensores siempre me dieron guerra y el problema estaba en las conexiones, en BMW lo sabian, incluso tenian "kits de reparacion" y se publicaba en los TIS de uso interno. A mi me recomendaron en la propia BMW eliminar las conexiones de debajo del asiento y sustituirlas por soldadura de cables. El problema viene si quieres desmontar el asiento, pero creo que puede merecer la pena. Yo no llegue a soldarlos pero la dichosa lucecita me irritaba sobremanera:realmad:
  8. diabolico-z3

    diabolico-z3 En Practicas

    Registrado:
    2 May 2006
    Mensajes:
    125
    Me Gusta:
    0
    Ubicación:
    VALENCIA
    A mi me pasa lo mismo y me han dicho lo de soldar los cables, yo lo voy a hacer en el mio porque es la unica solucion definitiva segun me han dicho.
  9. ok, gracias a todos hoy lo vamos a mirar, a ver que hacemos, ya os comentaré.
  10. Toyo

    Toyo Guest

    Y no hay algún brico sencillo para resetearlo en casa uno mismo???
  11. Bueno, tema solucionado.
    Os cuento en realidad era un contacto Bajo el asiento del piloto. Desconectarlo, conectarlo, resetear con el ordenador y listo. Solo un sustito.

    Bueno gracias a todos por vuestra ayuda, ya que os voy a dejar, me han comprado hoy el coche y se lo llevan esta misma noche.

    Apenado por ello, se me va mi cochecito, me da una pena terrible, pero me paso a algo mayor ya que la familia lo requiere.
    Por cierto dudo entre Bmw 530d 218 o un touareg R5 Tdi, ambos con piel navi, automatico, etc..

    Que cojeríais?


    salu2:notworthy:
  12. babytomato

    babytomato Guest

    Lo primero es que cambiar de coche no es excusa para dejar el foro.

    En segundo lugar, dependerá mucho para qué quieras el coche ya que no tiene mucho que ver un serie 5 con un Touareg.

    Yo personalmente prefiero el 5, pero el Touareg no está nada mal
  13. Toyo

    Toyo Guest

    Y digo yo, ¿no hay algún brico sencillo para resetearlo en casa uno mismo?, porque desconectar y conectar el conector de debajo del asiento es fácil, pero ir al conce para eso pues :nah:.

Compartir esta página