AYUDA, luz del cuadro y fallo de la caja de cambio!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Pakito, 19 Dic 2005.

  1. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    Ayuda por favor...
    Pues el sábado cambié aceite y filtro, aunque creo que no tiene que ver, y noto el coche extraño, cuando subo de marcha (manualmente) mi coche es automático, en vez de bajar las rpm. primero sube un poco de vueltas y luego baja, además antes cuando tenia en "D" o cualquier otra marcha, tenía que sujetar el coche con el freno de pie, si no se iba hacia delante y lo más gordo ha sido esta mañana, que notaba raro el cambio, parece como si patinase el embrague y lo peor ha sido que esta mañana se me ha encendido un una lucecita, una especie de rueda dentada amarilla con un signo de admiración en el interior, en la mitad del cuadro.
    ¿Qué me pasa? ¿me he cargado la caja de cambios? ¿qué es esa luz?
    Echadme un cable por favor...
    Un saludo
  2. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    No será por el frio no?, a la maána iba a -2º 8-[
  3. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Lo de que parece que patina es porque se ha puesto en modo avería, y es como si pusieras el selector en modo nieve y solo te funciona la 3ª velocidad. La luz que te ha salido es "fallo en la electronica de la caja de cambios".
  4. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    ¿Osea que es fallo electrónico?
    HAce un rato he vuelto a arrancar y no se enciende la luz, y parece que va bien, pero esto muy normal no es. ¿Qué me recomendáis? ¿ir a la casa? y que lo metan en la máquina de autodiagnosis?
    saludos
  5. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    Ayudita please :xray: :xray: :xray:
  6. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    Pues mañana va pal médico, al conce...
    A ver que pasa
  7. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Cuando te sale la lucecita es que entra en modo " aprueba de fallos" como bien dice Fes, solo que como el tuyo es el TDSa, lleva el cambio de 5 marchas y entra la 4ª en lugar de la 3ª, (creo recordar, claro)...

    Lo importante es saber cuando se te enciende la lucecita... a mi me hacia algo así al ir a cambiar en modo normal (D) de 1ª a 2ª, a veces se quedaba enganchada y subia mas de la cuenta de revoluciones, luego cambiaba de golpe y marcaba el fallo.... eran 2 electrovalvulas que ya cambié, pero no en la BMW que te diran que NO las reparan, que las cambian... seguramente te tocará buscar un taller especializado en cajas automáticas... pero bueno, si mañana va a médico a ver que dicen... a mi ni la quisieron abrir... segun decian "no tienen ni los utillajes, BMW no les deja..."

    Un saludo.
  8. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    No jorobies:icon_hang
  9. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    A lo mejor donde yo fuí, son "mu pijos"... nu sé..
  10. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    No se ya os contaré...:icon_sad:
  11. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    El aceite que cambiaste es el del motor o el de la caja de cambios.
  12. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    motor, motor...no tiene nada que ver, pero es que con la psicósis :flame:que me ha entrau...pues tambié lo comentaba...
    Un saludo
  13. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    puede q sea q hay hacerle el mantenimiento a la caja cambios, de aceite y el filtro[:>pray,,, por q de lo contrario puede ser los selenoides electrohidraulicos, eso ya es mas gordo,,, creeme,, lo de la luz amarilla, es q la caja entre en modo EMERGENCIA , bloquea las velocidades y solo funcionan la 1 y la 2 velocidad y su finalidad,, es q pares el coche para no forzar mas la caja. mucha suerte,,,

    edito: puede q sea el ordenador de la caja eso es lo primero q hay q revisar y valorarla.
  14. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M

    En estos coches, entra la 3ª o la 4ª segun sea el modelo... pero sólo entra una, y la marcha atras, claro....

    Basta con apagarlo, contar hasta 10 y volverlo a encender, que funciona bien...
  15. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    depende de la averia q tenga, los primero sintomas son los q dices tu, luego si no haces nada y no arreglas el fallo, se quedara con las luz permanente y solo hace 2 cambios.
  16. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M

    Si, pero si está marcando la averia (esa luz permanente), solo entra la 3ª o la 4ª segun el modelo (de 4 o 5 marchas) esto, segun propia experiencia y segun el manual.... independientemente de que la marque siempre o de vez en cuando, cuando la marca, entra en ese modo... siempre.
  17. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    lo q tu digas, yo tambien hablo segun la experiencia, disculpa
  18. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M

    No tienes nada que disculpar, faltaria más... aqui cada uno da su opinión de presupuesta buena voluntad...

    Mi experiencia es con esa misma caja de cambios..... y ese mismo modelo de coche... aunque el mio era gasolina.

    A mi me entraban todas las marchas hasta que de repente una no entraba... el coche seguia subiendo de vueltas hasta que esa marcha "se soltaba" y entraba la correcta, 192jacos cambiando "de golpe" metia un achuchon que pa que... parecia que me habian dado un golpe por detras... y entonces marcaba "fallo en la electronica", en ese momento ya no cambiaba más de marcha.... y dejaba (segun el manual) la 4ª marcha para que me pudiese desplazar al taller ... yo entenderia que dejase la 3ª... mas intermedia.. pero no, en el manual pone que deja la 4ª y es lo que yo he puesto aqui... me puedo haber confundido, supongo que sí, pero me dió bastantes quebraderos de cabeza para equivocarme....

    Un saludo.
  19. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.

    yo lo unico q te puedo decir es q he tenido 4 bmw e36, y uno de los cuatro era un 318is automatico, y cuando entraba la falla, el coche no me pasaba de 50 km y yo sentia cuando hacia las dos machas y ya, luego el mecaqnico me lo explico con pelos y señales, despues de todo los intentos por salvar la caja, y te lo repito depende de la averia q tenga en ese momento, yo creo q estos temas no son para competir o ver quien tiene la razon, si no de llagar con varias opiniones a tratar de resolver el problema.
  20. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M

    No hombre, que no estoy compitiendo... si es lo que pretendo decirte.. el 318is lleva la caja de 4 marchas, con el modo Sport y el modo Manual (1,2,3) y el 325 TDS e I, llevan la posición Sport, la de Nieve (*) y las (2,3,4), vamos que son dos cajas distintas... (la de FES 325TD es la misma que tú llevabas ) ... y debo reconocer que sólo estoy seguro de haber leido lo del error en lo que concierne a mi caja de cambios... osea que lo pone en el manual, no es lo que me parece o lo que me dicen o lo que siento, lo pone en el manual.... y asi se comportaba.... solo pretendia rectificar algo que estoy seguro que te habias confundido al mezclar reacciones de ambas cajas de cambio, que son distintas...


    Si en realidad es tan sencillo como coger el manual y leerlo....
  21. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    Lo q tu digas, saludos
  22. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    Gracias todos por aoprtar vuestras experiencias...mañana por la mañana va al taller...ya os diré a ver que me dicen, pero algo tiene, ya no se enciende la luz, pero no cambia tan fino como de costumbre y cuando sube de marcha da la sensación de que hiciera un "doble embrague" acelera un poquito para meter la marcha...no se estoy un poco nervioso la verdad...ya os contaré
    Saludos y gracias a todos
  23. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Es como dice Joliver... a mi coche se le encendió esa luz y se puso en modo de emergencia y en mi caso solo funcionaba la tercera. Lo pone en el manual y lo corroboro porque me ha pasado. Saludos
  24. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Eres un mostruo:) ;-)
  25. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    No tengo experiencia en estas cajas automáticas, pero yo pregunto:

    Podría darse el caso también, que falle la caja y que falle incluso el mecanísmo de emergencia, con lo que en lugar de entrar el hierro de emergencia (3ª,4ª la que sea), entre el que le pille o el que se cuele. ¿NO?
  26. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M

    Podria fallarte la 3ª-4ª respectivamente y que no pudiese entrar.. pero que sea tan lista como para meter otra..... aparte que segun dice es como si patinase el embrague.. es el mismo efecto que me hacia a mi en su día cuando salia desde parado con la 4ª (del "modo seguro")....
  27. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    Y LO Q LE PASO A LA CAJA DE MI ex 318is fue q??? respondeme tu a ver
  28. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    te lo puedo demostrar cuando quieras;-)
  29. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    No si lo decía desde el asombro, no desde la incredulidad. Me lo creo con sólo que lo digas, no necesito que me demuestres nada.;-) ;-)
  30. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    ¿y como lo arreglaste?

Compartir esta página