Ayuda ...me toy acojonando

Tema en 'BMW Serie M (1979 - Presente)' iniciado por EaKeW, 16 Sep 2006.

  1. EaKeW

    EaKeW En Practicas

    Registrado:
    14 May 2005
    Mensajes:
    296
    Me Gusta:
    1
    Ubicación:
    Tenerife
    Bueno, como ya he comentado varias veces, al parecer tengo un problema de bobinas y las voy a cambiar...peeeero... hoy me ha dado por sacar las bobinas y bujías, revisar un poco los cables, casi por curiosidad y de paso a ver si veia algo extraño. Pues bien, saco bobinas y bujías 1 y 2, todo bien, saco bobina 3 y ... :err: la pipa de la bobina sale de una manera muy facil y manchada de aceite, la bujía no está negra, pero si manchada, lo mismo con la bobina 4 y bujía. Supongo q esto no es normal, mi primera duda es como puedo limpiar estos restos de aceite para que no quede ahí al meter las nuevas bujias. Esto ya me empezó a preocupar bastante, pero me preocupé aún más al ver que, casi todos los tornillos q van ajustando la tapa, están sueltos!! :err:, lo peor es q no se pueden apretar, como si estuviera la rosca pasada. Esto es una foto q he encontrado, no es exactamente mi motor, pero sirve. Me refiero a los tornillos q son como ese q está a la derecha de la bobina (bueno, se ve justo debajo de la punta de la pipa)

    [​IMG]

    Me he quedado bastante preocupado, y lo primero q se me ocurre es preguntar a los expertos del foro, para q me tranquilicen ...o me acaben de acojonar. Quiero limpiar la zona para poner las bujias, ya me direis como lo limpio, y esperar al lunes para llevar al mecanico [:>pray


    Saludos, espero noticias/ayuda. Gracias.
  2. EaKeW

    EaKeW En Practicas

    Registrado:
    14 May 2005
    Mensajes:
    296
    Me Gusta:
    1
    Ubicación:
    Tenerife
    Este es uno de mis tornillos q no puedo apretar ...parece estar bien :nose:

    [​IMG]
  3. EaKeW

    EaKeW En Practicas

    Registrado:
    14 May 2005
    Mensajes:
    296
    Me Gusta:
    1
    Ubicación:
    Tenerife
    HJ_Stuck, gracias por tu ayuda.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema lo tienes en la junta de la tapa de balancines,tienes que cambiarla.

    En cuanto al aceite que tienes en el hueco de la bujia,al desmontar èsta ese aceite entra al cilindro y al primer arranque del motor se quema.
  5. EaKeW

    EaKeW En Practicas

    Registrado:
    14 May 2005
    Mensajes:
    296
    Me Gusta:
    1
    Ubicación:
    Tenerife
    Gracias fer ...si, está claro que esa junta tendré que cambiarla. En cuanto a los tornillos, supongo que tendré que hacer rosca de alguna manera.

    Aprovecho para preguntar, los comprobadores de bobinas como este, como funcionan? Tienen 2 leds, uno OK y otro que indica que está mal ...pero mal a que nivel? mal del todo o tb da como mal cuando está dando unos valores por debajo de lo esperado? Un compañero de foro tiene uno y vamos a comprobar las mias (gracias EOS), antes de comprar las 3 que tenia pensado ...

Compartir esta página