Ayuda montaje aros marcador! a medias!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jose_86, 7 Abr 2007.

  1. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    hola, pues me liado a desmontar el cuadro del marcador, y los dichosos conectores no me salen, y me estoy dejando las uñas, dedos, manos enteras xo nada...:mad: :mad: :mad: .

    El unico qhe conseguido sacar es el del cetro(azul), me falta en negro pequeñito y el blanco grande.

    El blanco se supone qtienes qaptretar la pestañita esa y kita el seguro, pues bien ahí no hay dios qmueva la pestaña de las pel*tas:mad: .
    Y el negro no tngo ni idea de como sacarlo xq es distinto a los otros dos..

    Ahí alguna manera de sacarlos?es maña lo se xo kiero saber cual es el movimiento exacto. Lo tngo todo a medias!
  2. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    xcierto acabo de ver qen el libro de mecanica de bmw pone qpara desmontar el cuadro de instrumentos hay qdesconectar la bateria????
  3. borja_perez

    borja_perez

    Registrado:
    6 Feb 2007
    Mensajes:
    860
    Me Gusta:
    0
    Ubicación:
    madrid
    me parece que hay que desconectarla media hora antes de desmontarla y luego al montarlo dejarlo otra media hora quitada para que no de error el air bag (creo eh!!)
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Nadie que yo sepa, ha tenido problemas al desconectar el cuadro sin haber desconectado la bateria
    el problema te lo puedes encontrar si intentas arrancar o giras la llave con el marcador desconectado : eso si puede acarrear problemas :
    animo que ya casi lo tienes
  5. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    no no arrancarlo si qno lo he arrancado, ni he metido la llave, xo mi problema sq no puedo soltar los 2conectores qkdan...mestan sacando de quicio
  6. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    nadie sabe si hay trukillo????
  7. mou

    mou En Practicas

    Registrado:
    7 Nov 2006
    Mensajes:
    569
    Me Gusta:
    45
    Ubicación:
    en un puente colgante
    Modelo:
    530d f11
    q puede pasar si andas sin marcador??me abeis acojonao...tenia pensado quitarselo unos dias para mirar si un ruidito q tenia ere del marcador..
  8. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    uff no se xo yo no te puedo ayudar ya qno me arriesgo a ir sin marcador tio..

Compartir esta página