Ayuda montaje del sensor aparcamiento

Tema en 'Foro General BMW' iniciado por Jhonix, 29 Jul 2006.

  1. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    Holas foreros necesito vuestra ayuda, estoy montando el sensor de aparcamiento magnetico, gracias a Diedro y RANDALF44, que son unos mostruos, la verdad que lo he hecho novedoso porque he montado la antena por dentro de los embellecedores del parachoque, la idea fue de RANDALF44 y se puede perfectamente y no he tenido que desmontar al final el parachoques, una vez que lo tengo todo montado y el alatavoces en la bandeja de atrás, no me da más el cable, me queda enchufar un cable rojo y otro negro a la marcha atrás, me dicen que el rojo al positivo de la marcha atrás y el negro al negativo, y la verdad que en este punto no sé seguir, porque no sé distinguir cuales son, con el pollo de cables que hay, me podeis ayudar a distinguirlo, gracias y un saludo,
    Jhonix
  2. TONI1947

    TONI1947 En Practicas

    Registrado:
    16 Feb 2006
    Mensajes:
    164
    Me Gusta:
    9
    Ubicación:
    TOLEDO
    sensor de aparcamiento

    Hola colega : Tienes que pasar el cable por detras de la bateria y el cable negro lo pones en cualquier tuerca que haga contacto con la chapa y luego el rojo lo subes por dentro del fuelle que tiene el maletero donde va los cables de las luces hasta el contacto que hace la bombilla marcha atras y lo conectas al contacto que hace la bombilla en la soldadura central ,creo que se me entiende es facil.
  3. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    Gracias TONI1947, lo del cable negro OK, ahora lo del rojo no me entero muy bien perdona :fs: . Yo he cogido la bombilla y no lleva cable hace el contacto con la soldadura, podría conectarlo a la parte metálica que tiene el casquillo o necesito conectarlo a la parte de la soldadura que esta en la parte superior. Me explico,,, Gracias
  4. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    En mi brico se explica como dar con el cable positivo de la marcha atrás (en el tienes que poner el rojo):


    Ponemos todo en su sitio y nos vamos a la parte de atras.
    Hay que localizar el cable que lleva tensión a la lámpara de marcha atrás, yo he usado un polimetro haciendo masa y probando en los cables de la regleta del faro. Aqui teneis la medida, resultó ser el negro/verde.
    Creo que se ve clarito, clarito la forma de medir, para que luego no os quejeis.
    Obviamente primero hemos de dar al contacto y poner la marcha atrás.

    [​IMG]
  5. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    Gracias RANDALF44 lo leí pero al no tener polimetro no sabía si podía cambiar en cadacoche, alfinal lo he puesto en el casquillo y todo va perfect, lo único que estos avisan muy cerca del objeto, saludos y gracias a todos, sois geniales, sin vosotrosno me atrevería, así me voy entrenando para el monteje del navegador que podré ayudar a ATC que es tío de puta madre y se me ha ofrecido a montarlo, ya os diré, saludos,
  6. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    Compis he tenido una duda, la antena la he puesto en el embellecedor, claro lo he pegado en la parte que encja la moldura en el coche, osea en el coche no en la moldura, eso me ha hehco pegarlo mirando la parte que pega hacia el coche y aunque ocupa todo el parachoques hay huecos que está al aire la antena, tensa pero al aire, mi duda es, esto puede hacer despitarse a la antena a la hora de reconocer un obstáculo, ¿la parte que pega debe ir mirando hacia la calle o esa da igual?. Gracias a todos,

    Jhonix
  7. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    Hola alguna ayudita..:)
    Gracias
  8. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.661
    Me Gusta:
    19.795
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    No hay ningún problema en llevarlo como dices (pegada al paragolpes, con el "pegamento" mirando hacia el coche).

    Yo lo llevo así y funciona pefectamente.


    PD: lo único que hice fue poner en esos huecos del paragolpes cinta americana antes de pegar el sensor para que no quedase tan al aire.
  9. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    Gracias jmborja, una preguntilla alargaste el cable del altavoz, lo podría hacer cortando el actual cable y empalmándole :ANAL:otro, gracias ;-)
  10. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona

    Puedes alargar ese cable sin ningun problema ;-)

    saludos.
  11. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.661
    Me Gusta:
    19.795
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Ya te ha contestado Randalf, y como él te dice se puede.



    PD: una pregunta ¿cómo es que necesitas alargarlo? ¿dónde lo vas a poner?
    te pregunto porque a mi no me hizo falta.
  12. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    Es que ahora está en el maletero y no lo escucho mucho cuando llevo la radio, quiero meterlo en el habitáculo, si puedo en la columna al lado del conductor como RANDALF44. ¿Tú lo escuchas bien?
  13. pilsener

    pilsener Forista

    Registrado:
    23 Feb 2006
    Mensajes:
    965
    Me Gusta:
    2
    ¿Que marca y modelo es ese sensor magnetico?

    ¿Es efectivo?

    GRacias de antemano.
  14. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.661
    Me Gusta:
    19.795
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Yo lo llevo en la parte superior del respaldo posterior,
    encajado entre el respaldo (la parte estrecha pegada a la puerta que no se abate como) y la bandeja y lo oigo perfectamente.

    Lo llevé por debajo de la guarnición lateral del maletero.
  15. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.661
    Me Gusta:
    19.795
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
  16. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    Ya lo he alargado y lo he puesto donde RANDALF44 y ahora se escucha genial, la verdad que supongo que será aconstumbrarse porque avisar avisa, pero o creía que avisaba antes, pero es más que suficiente. La marca no lo sé locompré en ebay pero después me enteré que había en elrincondelautomovil y la verdad que ese me da más confianza, parece más fiable, habla con Jiro, saludos,
  17. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Tendrias que haber puesto unas fotos de la operación para la gente que quiera montarlo. ;-)

    saludos.
  18. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    La verdad que sí, perdón :fs:. Pero estaba tan inseguro de lo que estaba haciendo que no me atreví, aunque he seguido casi todos tus pasos, no obstante si alguien tiene alguna duda estoy a su disposición, un saludo, ;-)
  19. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    Compis estoy notando que el sensor cuando le mongo marcha atrás y ando un poco empieza a pitar y no hay nada cerca, ¿qué creeis que puede ser?, gracias
  20. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    ¿Estará montado al revés (mirando hacia adentro)? :-s
  21. Jhonix

    Jhonix En Practicas

    Registrado:
    7 Sep 2004
    Mensajes:
    492
    Me Gusta:
    0
    Ubicación:
    Málaga
    Te digo como lo he montado, la antena que tiene una parte que se pega la he montado pegada a la parte del coche que queda visible cuando quitas las molduras, pero me han dicho que así es correcto,:cry: a eso te refieres, saludos, ;-)
  22. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.661
    Me Gusta:
    19.795
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527

    Como ya te he dicho en otro post, yo la llevo pegada así y funciona correctamente ;-)

Compartir esta página