Ayuda no arranca tras cambio de culata

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Bil, 30 Mar 2006.

  1. Bil

    Bil Guest

    Buenas, he cambiado la culata y el coche ya no arranca, el tema es que el motor de arranque lo mueve bien, la chispa llega hasta las bujias, no hace ningun ruido extraño y tras varios intentos empieza a oler a gasolina aunque no es excesivo. Juraria que no ha hecho ni una sola explosion y en la zona del cuadro y el check no se enciende ninguna luz fuera de lo normal. Me gustaria saber si se debe hacer algo tras desmontar y volver a montar estos componentes, algo que sea indispensable para poner en marcha el coche, mañana probare si llega a mojar las bujias de gasolina, pero cualquier consejo me ayudara mucho.

    Muchas gracias.
  2. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado
    A ver si calaste mal la culata....?

    Ni me preguntes como se hace...:???:

    sds
  3. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    No se pq me da.....que no está bien puesto el punto de la distribución......:roll:
  4. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.760
    Me Gusta:
    727
    Ubicación:
    A-66
    mira a ver si has conectado bien todas las bujias! por cambiar la culata no creo que sea,, arrancaria igual lo unico que tendria mas fuerza el motor iria mas redondo etc... no lo se.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.983
    Me Gusta:
    2.239
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien comentan nuestros compañeros,parece que esa culata esta mal calada.
  6. Habanero7

    Habanero7 Guest

    Puede ser que tb esté mal el encendido... aunque dé chispa...

    Saludos ;-)
  7. Bil

    Bil Guest

    Gracias por esas respuestas pero, si "calar" es encajar no me caben dudas de que esta bien encajada, lleva dos casquillos salientes y hay que montarselo muy pero que muy mal para no hacerlo bien, por otro lado si "calar" es no dejar arbol de levas en el mismo punto en el que estaba la antigua culata con su arbol de levas tengo que comentar que me tome muchisimas molestias para que esto no ocurriese, tome medidas, posicion de las valvulas, etc, comentar que la correa de distribucion (13.000 kms 2 años) no la solte por la zona inferior, que le hice varias marcas, que todas volvieron a su punto tras montar y que no creo que venga por ahi la causa, creo que lo ideal seria hacerle pruebas para determnar el problema, he leido algo sobre soltar la centralita que debe de andar tras una tapa en la guantera, tambien porbare mañana si moja las bujias, aparte de esto dos cosas : el OBC no iva y ahora va y en un manguito que señalo en azul en la foto estaba seco y no se si deberia tener gasolina pero el que señalo en rojo la tenia cuando desmonte la antigua culata.
    [​IMG]

    PD: He Cambiado la culata porque tras aparecer lo que podia ser un tema de poro en la junta resulto que la culata no era la que correspondia con el bloque.


    Muchas gracias, salu2.
  8. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    el azul no lleva gasolina, es un tubo de vacío ;-)
  9. Bil

    Bil Guest

    YA ARRANCA, Hola gente gracias una vez mas por vuestra inestimable ayuda, parece ser que podia estar ahogado y tras dejarlo sin bujias y eso, he logardo que arranque a la primera pero os cuento; he tenido que hacerlo con pinzas ya que lo tengo sin bateria y nose si esto produce que en algunos momentos se cale, esto sucede si tras haber acelerado en alguna marcha piso el embrague repentinamente y dejo de acelerar, otra cosilla es que el relog de temperatura no cambia y nose si es porque la pieza de la foto que me venia con la culata tiene al menos un sensor distinto el que marco con rojo es el mio que solo lleva una patilla y el que me venia y tengo montado lleva dos, por lo demas el motor suena mas fino (clavado en 750 rpm mientras que antes oscilaba entre 600 y 700 rpm), solo he hecho unos 10km y quizas tenga que andar un poco mas para ver como esta de fino.
    ¿sabe alguien que incide en el relog de temperatura del cuadro?
    ¿es el sensor de dos patillas adecuado para mi coche?

    [​IMG]

    Salu2.
  10. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    Enhorabuena por la vuelta a la vida del cabrio, en cuento al sensor, lo suyo sería que le puesieses el antiguo ¿no? :roll:
  11. Bil

    Bil Guest

    Gracias Nacho, pero ayer ocurrio lo que no tenia que haber pasado....
    tras varias pruebas y ir todo mas o menos ok, al comprobar por tercera vez el nivel del liquido refrigerante pude comprobar en mis propios huesos lo jodido que es encontrarse ese caracteristico color cafe en las venas de mi cabrio, antes de que llegara a enfriar solte el tornillo del carter y vacie toda esa basura en la que se ha convertido el movil1 que le eche, desmonte sistemas de refrigeracion y mañana intentare ir a devolver la culata que compre en el desguace, la culpa es mia por no gastarme 70 eurazos en comprobarla pero tenia muy buena pinta y la pasta es un bien escaso tras varias cosillas que le he ido cambiando.

    Las perguntas son muchas tras estos desastres:

    ¿con que puedo limpiar los restos de mayonesa en el circuito de aceite?
    ¿con que puedo limpiar los restos de mayonesa en el circuito de refrigerante?
    ¿como podria extraer el resto de liquidos?
    ¿podre usar los mismos tornillos que compre y a los que solo hice unos 35Km?
    ¿podre usar las mismas juntas que compre y a las que solo hice unos 35Km?
    ¿donde puedo comprar una culata fiable en caso de que en el desguace no tengan mas y me devuelan la pasta?
    y por ultimo:
    ¿donde puedo encontrar un chaman que inmunice a mi cabrio a prueba de desastres?

    Pd: Por la culata me pidieron 210 euros en Desguaces Enekuri Bizkaia, venia con arbol de levas, valvulas, distribuidor y la pieza que mantengo en la mano en la foto de arriba que no se como se llama, la culata es AMC me comentaron que siendo esta marca me aseguraba que no tuviese tantos años como el coche y que con ella era mas probable que no tuviese problemas. ¿que me decis, es verborrea de vendedor o llevaba algo de razon?

    Salu2.
  12. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    :cry: menudo fastidio, hombre

    Para limpiar los circuitos hay productos limpiadores que se utilizan antes de cambiar el aceite o el refrigerante, pero claro, tiene que estar el motor funcionando para poder utilizarlos.

    El resto mejor espera a ver que dice fer, pero la junta de culata te diría casi seguro que no es posible reutilizarla.

Compartir esta página