Ayuda... no me arranca!!!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por pulso, 12 May 2007.

  1. pulso

    pulso Guest

    La historia dura ya unos dias, desmonte el bloque de admision y los sensores que estan por al lado, las entradas y salidas de la gasolina del bloque de inyectores, el filtro de gasolina y desmonte tambien la bomba de gasolina. Para hacer todo desconecte la bateria con la alarma de la casa BMW encendida y al volver ha conectar salto la alarma.
    Esto lo comento por que ahorra no hay manera de que arranque.
    El motor mueve bien , he comprobado que llega tension a los bornes de bobinas y a los inyectores .La bomba de gasolina se oye funcionar, pero por el circuito de inyectores se oye como si circularia la gasolina.
    Puede que se ha la presion del circuito de alimentacion, ¿si no funciona la valvula de presion del circuito de alimentacion que pasa? no hay presion o cierra el retorno.
    Al volver amontar la bomba de gasolina hay que hacer algo especial o con conectar las gomas vale.
    Lo de la alarma ¿ no tendra algun imbovilizador ?
    Por favor ideas por donde empiezo
  2. krabat

    krabat En Practicas

    Registrado:
    11 Mar 2007
    Mensajes:
    346
    Me Gusta:
    0
    Ubicación:
    Ferrol(Coruña)
    Siento no poder ayudarte,pero ten paciencia.Hay aquí gente que
    controla mucho de mecánica y te ayudarán.Simplemente no andarán
    por aquí ahora.Jo,entiendo tu fastidio,seguro que será una conachada
    y lo arreglarás pronto.La mayoría de los fallos de este tipo son sólo
    tonterías.
  3. _bmw_318

    _bmw_318 Forista Legendario

    Registrado:
    27 Mar 2006
    Mensajes:
    7.801
    Me Gusta:
    3
    Ubicación:
    barcelona
    Eso es que se ha activado el antiarranque que lleva la alarma
  4. pulso

    pulso Guest

    Si es el antiarranque como se desconecta.
    He probado a volver ha desconectar la bateria con la alarma apagada,
    con el coche normal a conectar el sistema de alarma y desconectarlo.
    Si sabes algun sistema.
  5. pulso

    pulso Guest

    Para los espertos, es un 320i ,año 1993, motor M50 -20-6S, centralita MS40.1 y la alarma es original BMW con llave de ON-OFF.
    Una ayuda, ¿la alarma lleva antiarranque? y si es asi ¿como se desconecta?
  6. pulso

    pulso Guest

    Una ayudita porfa.
    Necesito el coche para mañana.
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Empieza por comprobar que todos los fusibles estén correctamente…

Compartir esta página