Ayuda, nueva luz en el cuadro.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por IBERIANO, 14 Feb 2006.

  1. IBERIANO

    IBERIANO En Practicas

    Registrado:
    4 May 2005
    Mensajes:
    383
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola

    Acabo de instalar el volante multifuncion. He ido a probarlo a carretera y todo perfecto, pero cuando entro en el garaje se me a encendido una luz justo al lado de la letra que te indica la posicion en la que llevas la palanca del cambio automatico.

    El testigo es igual que el del freno de mano (!), pero el circulo que rodea a el signo de admiracion tiene forma de rueda dentada.

    Alguien sabe el significado de ese testigo ?


    Gracias y un saludo.
  2. 318I 2002

    318I 2002 Guest

    es verde???el control de velocidad encendido???

  3. BRANQUIAS-M3

    BRANQUIAS-M3 Forista Legendario Miembro del Club

    Registrado:
    8 Ene 2004
    Mensajes:
    10.784
    Me Gusta:
    171
    Modelo:
    BMW 550 i F10
    Si es verde ..es el control de velocidad activado.
  4. lewis

    lewis Guest

    mirate esto:

    [​IMG]
  5. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Me parece que has tenido algún problema en la caja de cambios y se ha puesto en modo de avería. Prueba a apagar y encender el coche a ver si se quita. Suerte y a ver que dicen los entendidos del tema;-)
  6. 318I 2002

    318I 2002 Guest

    presion de neumaticos...........
  7. IBERIANO

    IBERIANO En Practicas

    Registrado:
    4 May 2005
    Mensajes:
    383
    Me Gusta:
    0
    Ubicación:
    Madrid
    No es naranja igual que el cuadro, he apagado y encendido el cotrol de velocidad pero la luz no permanece.
  8. IBERIANO

    IBERIANO En Practicas

    Registrado:
    4 May 2005
    Mensajes:
    383
    Me Gusta:
    0
    Ubicación:
    Madrid
    Gracias a todos.
    Efecivamente es la luz que muestra Lewis. Mañana pasare por el conce a que me den alguna mala noticia.

    Saludos
  9. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Mirate el fusible 64 que es del cambio automatico, el 22 y 66 que son del cambio manual secuencial. ¿Has montado tú el multifuncion? si es así, puede que hayas hecho algo mal, no sé un corto o algo así, revisa la instalacion;-)
  10. IBERIANO

    IBERIANO En Practicas

    Registrado:
    4 May 2005
    Mensajes:
    383
    Me Gusta:
    0
    Ubicación:
    Madrid
    Sí lo he instalado yo. Bajare a mirar pero me parece raro ya que lo he montado sin corriente y el caso es que se a encendedido despues de que he sacado a carretera.

    Luego, el coche actua con normalidad circulando, no hace nada raro.

Compartir esta página