ayuda para desmontar bomba lavafaros

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por pronido, 19 May 2006.

  1. pronido

    pronido Forista

    Registrado:
    21 Feb 2006
    Mensajes:
    1.920
    Me Gusta:
    3
    Ubicación:
    asturias
    alguien sabe como desmontar la bomba que alimenta el lavafaros ?? tengo que cambiarla porque pierde liquido y no se si demontar la defensa delantera, el faro izquierdo o todo. a ver si alguien le paso una averia semejante y me cuenta como y desde donde accedo a esa bomba. gracias chavales....!!!!
  2. bacchus320d

    bacchus320d En Practicas

    Registrado:
    2 Abr 2006
    Mensajes:
    110
    Me Gusta:
    0
    Ubicación:
    Alicante
    A mi también me pierde liquido , deja charco a la altura de ambos faros pero al tener el cubrecarter no se realmente de donde sale el agua.

    Y me da pereza ponerme a desmontar todo el tinglao


    A alguien más le ha pasado ? podría ser un fallo típico ? algún tubo que se suelta o algo así?
  3. metalworks

    metalworks En Practicas

    Registrado:
    11 Ene 2006
    Mensajes:
    49
    Me Gusta:
    0
    Ubicación:
    torrent - valencia
    A mi me pasa lo mismo, el charquito lo deja bajo el faro derecho (mirando el coche de frente) pero tampoco se si necesito desmontar un huevo de cosas por un charquito pequeño... Si alguien sabe algo que nos ilustre con su sabiduria 8-[
  4. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    wenas.

    quieres desmontar la bomba o los manguitos?, porque la bomba está en el deposito la que va por delante
  5. pronido

    pronido Forista

    Registrado:
    21 Feb 2006
    Mensajes:
    1.920
    Me Gusta:
    3
    Ubicación:
    asturias
    quiero desmontar la bomba, aparte del difusor, y por lo que vi, va amarrada bajo el faro, ya que el despiece maximo es bomba-difusor, luego tendre que cambiar la bomba. Lo que no se es por donde empezar a desmontar.
  6. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Creo que eso que os pasa, le pasó a un amigo con un Compact del 2002/3 que también llevaba lavafaros, puesto que lleva Xenon.

    Creo que me dijo que el problema estaba en una especie de válvula que había dónde la bomba o no se qué demonios y que se fugaba el líquido. Y me parece que este tuvo que desmontar el paragolpes entero para solucionarlo. No sé si es una válvula que cerraba a la salida del lavafaros para evitar que salga el líquido por la gravedad (al estar el depósito del limpia más alto) algo así.

    Mirad a ver, pq igual os pierde por el propio lavafaros en sí a cáusa de ese motivo.
  7. Katalan

    Katalan En Practicas

    Registrado:
    24 Nov 2005
    Mensajes:
    229
    Me Gusta:
    0
    Ubicación:
    León
    A mi tb me ocurrió. En el deposito del limpia hay dos bombas. Una es la de los limpias y la otra para los lavafaros. Si no recuerdo mal la ke esta detras es la de los lavafaros (es mas pekeña). Llevan un pekeño filtro de plastico ke cuesta unos dos euros, podeis probar a cambiarlo. A mi se me soluciono el problema, aunke hace poco parece ke me volvio a perder algo. Asike tal vez haya algo mas d fondo. Saludos.
  8. Katalan

    Katalan En Practicas

    Registrado:
    24 Nov 2005
    Mensajes:
    229
    Me Gusta:
    0
    Ubicación:
    León
    Ah! para sacar la bomba basta con tirar hacia arriba pk va a presion. Podeis kitar el conector para trabajar mejor.
  9. pronido

    pronido Forista

    Registrado:
    21 Feb 2006
    Mensajes:
    1.920
    Me Gusta:
    3
    Ubicación:
    asturias
    gracias, pero a mi no me pierde a la salida del deposito sino debajo del faro, luego es seguro la bomba, vamos, alguna pieza de la bomba, el caso es por donde acceder a ella.
  10. raceart

    raceart Forista Miembro del Club

    Registrado:
    23 Sep 2005
    Mensajes:
    771
    Me Gusta:
    0
    Ubicación:
    tarragona
    a mi me perdia, por debajo del faro y resulto ser la union entre el surtidor del lavafaros, y el tubo que va hacia debajo del faro. Cambie el surtidor, que me parece costo 20 euros, y problema solucionado.

    A ver si tienes suerte y es algo asi sencillo, porque para desmontar algo mas hay que sacar el faro, y para sacar el faro, hace falta sacar el parachoques.
  11. pronido

    pronido Forista

    Registrado:
    21 Feb 2006
    Mensajes:
    1.920
    Me Gusta:
    3
    Ubicación:
    asturias
    no te entiendo bien raceart, dices que tu problema fue la union entre el difusor exterior y el tubo (vastago) telescopico que sale al actuar y que entra en la bomba??? o la union de ese tubo y la bomba???
  12. raceart

    raceart Forista Miembro del Club

    Registrado:
    23 Sep 2005
    Mensajes:
    771
    Me Gusta:
    0
    Ubicación:
    tarragona
    la flecha naranja es por donde perdia, y la flecha azul es la pieza que cambie. Y con esta imagen tienes el esquema del circuito entero

    [​IMG]
  13. pronido

    pronido Forista

    Registrado:
    21 Feb 2006
    Mensajes:
    1.920
    Me Gusta:
    3
    Ubicación:
    asturias
    vale tio, gracias, pero mi problema es otro, puesto que el mio pierde por la union del vastago que se ve tras la flecha roja con la propia bomba, con lo cual sera otra la solucion, pero, muy agradecido por las molestias de todas maneras.

Compartir esta página