ayuda petardeo

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por fran e-36, 23 May 2005.

  1. fran e-36

    fran e-36 Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    1.306
    Me Gusta:
    0
    Ubicación:
    MADRID
    hola compis hace dos semanas he llevado el coche al taller los sintomas son que empezo con tironcillos en bajas y buen dia al acelerar no andaba petardeaba y era como si fuese con menos cilindros. en el taller todabia no saben de que es han mirado bujias,bobinas y al enchufar la maquina no da error estoy acongojado. alguien me puede ayudar? GRACIAS
  2. yerayvega

    yerayvega Guest

    tengo el mismo problema que tu y tambien estoy buscando la solucion si me entero te digo de lo que puede ser
  3. jmrush

    jmrush Guest

    Habéis descubierto algo...me temo que me uno a el club del petardeo en breve
  4. fran e-36

    fran e-36 Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    1.306
    Me Gusta:
    0
    Ubicación:
    MADRID
    he leido un posts de aarone "retemblores en primera" y me da segun veo que va ha tener algo que ver el embrague.TOOOOOOOOOOOOOOOOOOOOMA PASTON
  5. coco

    coco Forista

    Registrado:
    23 Ene 2002
    Mensajes:
    3.221
    Me Gusta:
    12
    Ubicación:
    Lleida
    Yo apostaría por las bobinas.
  6. jmrush

    jmrush Guest

    La semana pasada el coche empezó a dar tirones hasta dejarme tirado al dia siguiente camino del concesionario.Resultaron ser los relés y bobina de encendido.De todos modos sigo notando tirones pequeños y petardea de vez en cuando.....no sé,no sé.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Yo tambien,alguna no esta en orden.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Pasate y lo miramos Jmrush,;-).
  9. tetetruck

    tetetruck Guest

    A mi me da tambien tirones en bajas, y creo q es el catalizador que se ha desprendido y tapona la salida de escape, porque le instale unos supresores y no lo hacia, pero como tenia q pasar la itv no los probe ni 10 km asi que no estoy seguro de haberlo solucionado. El mio lo hace en caliente, cuando aceleras a 1 cuarto de gas a menos de 2000 rpm, x ejemplo en 2 por ciudad. Da unos petardeos en el colector de admision, pq los oigo en la parte izquierda en el motor. Hasta en punto muerto si le doy zapatazo pega algun q otro "plaf" en el motor. ya os contare si es el catalizador, xq lo corte y vi que coje forma conica y se acaba ajustando a la salida del escape y haciendo mucho tapón.
  10. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    En el mío ocurrió, hace un año, lo que comentabais... además después casi no era capaz de subir de vueltas, ni en vacío. Causa: Catalizador obstruído totalmente.

    Pobriño mi motor:frown::frown::frown:.. que tubo que sufrir ahí las presiones al no salir por el escape:frown::frown::frown::embarrassed:... menos mal que ahora lo dejaré respirar mejor con los colectores de inox, el supersprint y los supresores de los catalizadores! :LOL:
  11. tetetruck

    tetetruck Guest

    Hola, hace poco escribi que sin el catalizador no me pegaba tirones, pues bien:

    Tras pasar la itv le he vuelto a poner los supresores, con todo el resto del escape de serie (sonda lambda, silenciador, todo de casa) excepto el catalizador, y sigue dandome tirones.

    Compre el coche con 165.000 km y no lo hacia, y un buen dia empeze a notarlo, quizá esque al principio casi nunca lo llevaba por debajo de 2000 y ahora al cojerle confianza pues lo llevo mas bajo.

    Cuando lo hace: por debajo de las 1600 aproximadamente, cuando pasas de un cuarto de gas, en cualquier marcha, incluso en 5a. Tambien me ha dado algun tirón a 2200 acelerando.

    Lo q se nota es como un petardeo en el colector un "plof" y que el coche se queda sin fuerza, (como si fuera seco de gasolina, si lo comparamos con uno con carburador seria eso)

    He mirado:
    Lo primero las bujias, cambie las 6

    Lo segundo el calado de los arboles de levas, y nada

    Lo tercero el catalizador, le he puesto 2 supresores y nada

    Mire las bobinas, me marcaban en el tester 1.1 ohms las 6 (deberia estar entre 0,4 y 0,8 pero estaban las 6 igual)

    Hoy h e probado de desconectar el tubo que viene de la tapa de balancines a el codo que hay en la admision, entre el caudalimetro y la mariposa, por si por estar mal de segmentos habia demasiado flujo que no se media por el caudalimetro o algo y he tapado el agujero del codo y he puesto el tubo hacia el suelo, hace lo mismo tironea en frio en caliente etc..

    Solo me queda sospechar de caudalimetro o de las bobinas q no las se comprobar bien, que os parece?? la verdad esq me fastidia pq he intentado adelantar una bici en 2a a 1000 weltas y esq me ha petardeado, fastidia bastante para conducir trankilo, si vas lijado no lo hace.

    Mas cosas q he notado, cuando estiras hasta las 6000 tiene un par de bajones alla por las 4500 y 5000.

    Un dia probe de darle cera por la autopista a mas de 180 un rato, y luego por ciudad ya no lo hacia, pero este metodo no lo puedo aplicar, con el tema de los puntos y como se ha puesto la cosa.

    Esto ultimo me ha hecho pensar q si puede tener carbonilla en el colector de admision, y hacer el efecto "esponja", es decir, absorver gasolina cuando aceleras fuerte y dejar al motor "seco" en esos momentos..

    No se gente, lamento el tocho, pero como veis estoy desesperado, si alguien me puede ayudar... Muchas gracias de antemano!! Es un 325i sin vanos del 92 coupé
  12. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona

    Yo probaría: échale un limpia inyectores, y dale revoluciones, no tienes que ir a 180 para limpiar carbonilla, ves en tercera a 4000-5000 rpm durante un ratillo y listo.
    Ah,,, comprueba también el filtro del aire, y comprueba la estanqueidad de la admisión, no tengas algún tubito rajado o algo flojo.
  13. tetetruck

    tetetruck Guest

    Gracias cobretti, se me ha olvidadomencionar que:

    Saque la rampa de inyeccion y comprobe lso inyectores 1 por 1 dandole presion y 12 V a cada uno, iban perfectos, le eche limpia inyectores, he probado 2 sondas lambda..., la estanqueidad de la admision esta OK.. lo unico que no se es el filtro de la gasolina¿?¿?¿? y las bobinas o el caudalimetro, pero creo que si fuera el caudalimetro el coche no me sacar¡a un consumo de 7 litros a los 100 por carretera, gasta lo normal y avan..
  14. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    No comentas nada del filtro del aire. Tampoco del modelo de bujías que has puesto.
  15. tetetruck

    tetetruck Guest

    el filtro de aire esta bien, vamos, esta limpio y las bujias puse las que me vienen en el manual del coche. Lo que no se por donde esta es el filtro de la gasolina, alguien me lo puede indicar? He mirado por el libro taller bajado de internet i no lo veo jeje.
  16. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    El filtro de gasolina está debajo del asiento del conductor, PERO POR DEBAJO DEL COCHE, hay una pequeña tapa de plástico que lo cubre, sujeta con dos tuercas. La quitas y ya tienes el filtro. Si no lo ves, sigue las tuberías de la gasolina por debajo desde el depósito.
    Te comento lo de las bujías, porque por ejemplo amí, con las NGK el coche me da pequeños tironcitos en ralentí, y con las Bosch no me lo hace. Será el grado térmico o porque llevo un filtro K&N se sustitución o no sé, pero es así.
  17. mutua

    mutua Forista

    Registrado:
    12 Sep 2006
    Mensajes:
    1.506
    Me Gusta:
    2
    Ubicación:
    galicia
    puede ser el sensor del arbol de levas, probe un 325 y le pasaba eso
  18. tetetruck

    tetetruck Guest

    acabo de limpiar el filtro de gasolina. estaba hecho un asco,obturado etc y se me ha solucionado los tirones de las 4000 hasta las 6000 rpm, el coche va mucho mas fino, pero aun sigue tironeando por debajo de 1500 pff.. aunq bastante menos eso si. Gracias por los consejos, ire experimentando a ver...
  19. prados

    prados Guest

    si te da tirones por debajo de 1500,deberias analizar los gases de escape,posiblemente tengas la sonda lambda mal,para comprovar si el fallo es de encendido,ponlo en tercera a 1500 vueltas aprox,y pisa afondo,si tironea mucho es posible que sea de bobinas,un saludo
  20. tetetruck

    tetetruck Guest

    chicos eran las bujias, estavan a mas de 1 mm de separacion los electrodos, y eso q las puse nuevas, me las vendieron asi y yo no lo comprobe. Los he dejado a 0,75 y ahora va de lujo, ningún tirón. Gracias x los consejos a todos. saludos.
  21. alexmurcia23

    alexmurcia23 Guest

    hola gente soy nuevo en el foro,m presento soy alex de murcia y tengo el mismo problema k fran e-36 a partir de 4500 vueltas el koxe petardea y parece k kambio de 4 a 3 cilindros ,m gustaria k fran e-36 m dijera al final kual fue la solucion de lo suyo .gracias y un saludo
  22. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.717
    Me Gusta:
    2.912
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    a mi me daba tirones y resulto ser el sensor del arbol de levas!!
  23. carlosracing

    carlosracing Forista Senior

    Registrado:
    13 May 2007
    Mensajes:
    5.203
    Me Gusta:
    16
    Ubicación:
    Tenerife - Uruguay
    El mio esta igual parece que llega al corte a las 4000 RPM, pero por lo que estube viendo parece que es la tapa del delco (distribuidor) y el rotor, para la semana que viene lo cambio y te cuento si el corte sube a las 6000 jejeje
  24. alexmurcia23

    alexmurcia23 Guest

    ya me contaras

    pero la tapa delco,kables d bujias,bujias,sensor del cigueñal y demas ya le kambiado yo y sigo en las mismas , y ayer tarde limpie el filtro de gasolina y m sube el koxe ya a las 5200 aproximadamente y estando debajo de el oigo komo ay algo suelto en el katalizador ara voy a investigar y voy a ver si lo dejo vacio, soy karpintero metalico y lo mas seghuro k m fabrique un tubo en recto.. ya t kuento yo kuando haga esto..saludos a todos y a ver si pasa por aki fran-36 y dice algo.
  25. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    joer..a mi lo qme pasa sq al cambiar de 1ª a 2ª en bajas me da un par de enviones hasta qllega a 3.000... vamos qla cosa va de tirones...es un 325
  26. Ososito

    Ososito En busca y captura Miembro del Club

    Registrado:
    31 May 2004
    Mensajes:
    4.720
    Me Gusta:
    545
    Ubicación:
    Bajo un puente
    Modelo:
    M3 286 E36-FZ1
    Si no es mucho preguntar, que has echo con el supresor?? Que te costó?
  27. blink182_bmw320i_176cv

    blink182_bmw320i_176cv En Practicas

    Registrado:
    12 Oct 2008
    Mensajes:
    747
    Me Gusta:
    2
    Ubicación:
    S/C tenerife
    Modelo:
    Bmw e36 320i
    yo tambien tengo el mismo problema pero el mio suena en la admision por la parte izquierda creo que por el 5º o 6º cilindro porque lo acelero y suena mucho mas y pierde mucha mucha fuerza eh limpiado bobinas pero tenia una mal desde hace un tiempo y la cambie de lugar porque me consumia mucho y la puse desde el pirmer cilindro que estaba al 6 que lo tengo puesto ahoray se huele algo mas de lo normal a gasolina cuando se habre la mariposa, que puede ser??? estoy desesperado....
  28. revi2

    revi2 Guest

    Tengo el mismo problema, lo refloto.
    Me han cambiado bujias unas NGK 3 electrodos y me apuraron tanto la gasolina que casi no me llego a repostar, tambien me vaciaron el bolsillo (800 euros), ahora me he dado cuenta que hace un pequeño fallo de inteccion sobre las 2000rpm, pero luego el coche va fino en carretera, fritito estoy del bmw.

Compartir esta página