AYUDA PLEASE-AVERIA-

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por PINOCHOBCN, 17 Oct 2005.

  1. PINOCHOBCN

    PINOCHOBCN Guest

    Hola pues mirar que de buenas a primera deje el coche aparcado y al arrancar al dia siguiente se me han quedado las luces del ABS y la del control de tracción del panel encendidas y por lo tanto no actua ni abs ni control(comprobado), no se que es he probado como me han comentado que no sea un fusible pero los veo todos bien y la verdad no se que es.
    Alguien me puede ayudar...........
    Fer...........................?
    Bueno mersi a todos.
  2. juanmmp

    juanmmp Guest

    Buenas,

    A mí me pasó lo mismo en un 528i del 99 y era el módulo del ABS-Control de tracción. Fuueron unos 600 euros del ala. Espero que no te pase como a mí.

    Saludos
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser de algun fusible o de algun relè,chequealo,asi sabras seguro lo que falla.
  4. PINOCHOBCN

    PINOCHOBCN Guest

    Gracias de veras
    lo mirare en la maquina
  5. XMUSACH

    XMUSACH Guest

    puede ser también un sensor. en teoria si se mantiene el fallo lo tendria que detectar la maquina.
  6. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Yo apuesto por un sensor de rueda. Siempre origina el encendido de ambos testigos a la vez.
  7. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Tiene toda la pinta de un sensor de rueda.

Compartir esta página