Ayuda Please !!!! con el reproductor de Windows Media

Tema en 'Informática - Tecnología' iniciado por Miguelito, 19 Mar 2007.

  1. Miguelito

    Miguelito Forista

    Registrado:
    11 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    51
    Ubicación:
    Tres Cantos
    Pues nada, que de buenas a primeras, intento reproducir las peliculas que tengo en el disco duro y se oyen xo no se ven, aparece sólo ambiente "agua" y no puedo ver la peli.

    ¿ Alguien sabe solución xa ésto ?
  2. tito_pako

    tito_pako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    881
    Me Gusta:
    0
    Ubicación:
    en el amazonas
  3. Miguelito

    Miguelito Forista

    Registrado:
    11 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    51
    Ubicación:
    Tres Cantos
    ¿y como sé cuál ? ¿ Donde lo puedo encontrar ?
    Soy un poco torpe en éstos temas..
  4. tito_pako

    tito_pako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    881
    Me Gusta:
    0
    Ubicación:
    en el amazonas
    dale al enlace y luego a donwload now,cuando se abaje le das a ejecutar y se instala solo.
  5. Miguelito

    Miguelito Forista

    Registrado:
    11 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    51
    Ubicación:
    Tres Cantos
    Mil gracias, tito Pako, solucionado... eres la ostia
    Por cierto, me aconsejarias descargarme el Service Pack 2 de Windows ??

    Gracias x adelantado
  6. tito_pako

    tito_pako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    881
    Me Gusta:
    0
    Ubicación:
    en el amazonas
    el sp2? si te va bien no lo pongas,limita las conexiones,y te dara algun problema con la mula o al intentar descargar varias cosas ala vez.
    p.d.yo si no viene integrado ya con el xp no lo pondria.ya tuve problemas al ponerlo y tuve que formatear.
  7. Miguelito

    Miguelito Forista

    Registrado:
    11 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    51
    Ubicación:
    Tres Cantos
    Gracias de nuevo, así lo haré

Compartir esta página