Ayuda Por Favor Urgente

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por nero1001, 7 Nov 2006.

  1. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    mis faros de xenon no alumbran nada y lo he revisado todo y normal (alternador , fusibles he cambiado los plasticpos de los faros y comparado con un compact de un amigo la diferencia es brutal . por favor ayudenme porque sino vo a tener que recurrir al conce y ya sabeis lo que cuesta una broma de esta . el coche es un 330 d del año 99 recien adquirido . lo he llevado a la bosch y nada de nada todo normal (solo no se que de incandescencia que el hombre me ha dicho que puede ser de los calentadores
    un saludo a todos y gracias. editado para comentaros de que lo he soucionado gracias a todos solo eran las bombilla por el momento .ufffff
  2. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    no se si tiene algo que ver pero el lavafaros no me funciona
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tendrias que comprobar la intensidad de la luz,se comprueba con la misma maquina de regular la altura.
  4. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    esy si fuera menor que solucion tendria
  5. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    gracias por la rapidez fer
    tiene cojo ... que cambio el coche por los xenon y ahora me van mal
  6. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    por favor alguien que le haya pasado esto
  7. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    alguien me puede pasar el manuel 330 e46 99 en español
  8. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    hoy he estadoi en el electricista y ha medido el voltaje que entra al transformador y es correcto 11.9 voltios pero en el medidor de intensidad marca 0 y en las largas halogenas marca 60 o sea lo normal pero en corta xenon no tiene intensidad ninguna , todos los fusibles comprobado y correctos ya no se por donde tirar la lente no paraece opaca , no se alguien que me salve de la quema ???????
  9. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    el voltaje de salida no podia medirlo porque no tenoiun polimero suficiente para soportar los 25000 voltios de salida
  10. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    fer una ayudita por favor
  11. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    no se si tendra algo que ver o no pero el limpia faros no funciona de los dos lados y por favor ayudarme porque creo que es gorda la que se me viene encima
  12. nero1001

    nero1001 En Practicas

    Registrado:
    10 Mar 2006
    Mensajes:
    506
    Me Gusta:
    1
    Ubicación:
    CADIZ
    por favor decirme algo o es que soy el unico que ha tenido este problema si fuera del transformador cuanto me costaria

Compartir esta página