ayuda!! problemas con el navegador

Tema en 'BMW Serie M (1979 - Presente)' iniciado por andresitom, 13 Mar 2006.

  1. andresitom

    andresitom En Practicas

    Registrado:
    9 Feb 2004
    Mensajes:
    214
    Me Gusta:
    0
    Buenas alguien sabe por que cuando le doy a menu no me sale la opcion de navegador? tengo el panoramico y lleva tv tambien y funciona pero el navegador no se que pasa es que me lo acabo de comprar y no lo consigo hacer funcionar.ah detras lleva debbajo de cargador el aparatoi este para meter el disco de cartografia y tal.un saludo y muchas gracias.
  2. Marc bcn

    Marc bcn Forista Senior

    Registrado:
    13 Oct 2003
    Mensajes:
    6.341
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Es raro...

    Si llevas el lector del navegador en el maletero y funciona correctamente, debe ser un problema de configuracion.

    Posiblemente el navy estaba en aleman, y al cambiar el software no te lo han activado correctamente. Lo mejor es pasar por el conce, porque en un momento con el ordenador de lo activan... o te encuentran el fallo si es que lo tiene...

    Salu2
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Parece ser que el lector del navegador ha perdido su configuracion,tendras que pasar por el cocne para que le metan el sofh nuevo.
  4. andresitom

    andresitom En Practicas

    Registrado:
    9 Feb 2004
    Mensajes:
    214
    Me Gusta:
    0
    Muchas gracias por vuestra ayuda

Compartir esta página