Ayuda ruido metalico

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por kodes, 2 Sep 2006.

  1. kodes

    kodes Guest

    Esta tarde, despues de salir del carrefour, ha empezado a sonar un ruido metalico por la zona de la correa del alternador, solo suena a ralenti, al acelerar un poquito ya se para, pero cuando suena es muy ruidoso y desagradable. Os puedo decir que no pierde agua, no se calienta, y no falla. Podra ser algun tensor; rodamiento o la bomba del agua. Que opinais , no me atrevo a cogerlo hasta que no lo vea el lunes el mecanico. Os ha pasado a alguno?:cry:
  2. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    pffffffffff puede ser cualquier cosa... no creo que sea mal de morirse...pero...si llevalo al mekanico en cuanto antes...
  3. tuzaro

    tuzaro En Practicas

    Registrado:
    30 Jun 2005
    Mensajes:
    301
    Me Gusta:
    0
    Ubicación:
    DONDE ME NECESITAN
    estoy seguro de que es el rodamiento del tensor de la correa, (80€ la pieza), si te hace el ruido a un poco mas de ralenti o arrancando en segunda o asi. prueba a ver, un saludo
  4. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.674
    Me Gusta:
    945
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    Kodes,
    Me interesa el tema. A mi tambien me lo hace ( tengo 120000Km.), solo cuando esta frio i en relenti o una pizca acelerado (1200 rpm o parecido). Me dijo Fer que seria del tensor de la cadena. Ojo a que taller lo llevas. Creo que es un tema para conce ya que seguro que muchos producen este ruido, i ellos lo localizaran enseguida y sabran que es e iran mas a tiro, un mecanico que no conozca este ruido podria ir abriendo cosas hasta que de con ello si es que da.
    Salu2
    Ps. Si te dan diagnostico: comunicalo please, gracias
  5. Wamborld

    Wamborld Guest

    Pue la verdad será una epidemia porque a mi también me pasa algo parecido.Es un sonido metalico como de chapas sueltas que suena por la zona de las poleas del motor.Yo lo oí subiendo la rampa del garaje el sabado y lo volvi a oir a la vuelta bajandola.Cuando aparque en la plaza abrí el capó y deje el motor a ralenti pero no oia nada raro,incluso probé
    a poner y quitar el "clima" pero no sonaba nada raro.Estoy "mosca".
    Mantenerme al corriente.
  6. kodes

    kodes Guest

    el mio es un sonido muy fuerte, creo que puede ser el tensor de la correa del alternador, pero lo que me mosquea es que solo suena al ralenti, al acelerar un poquito no se oye nada de nada pero cuando sueltas el acelerador se escucha muy mal,
  7. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Eso es porque chirría a cierta velocidad, en cuanto aceleras cambia la velocidad de giro y desaparece.

    Creo que TORPEDO520I te ha dado un buen consejo.

    No creo que sea nada grave.
  8. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Por ser puede ser cualquier cosa desde el cojinete del tensor hasta un cojinete de el alternador.
  9. kodes

    kodes Guest

    Ya está el coche en el garage y sin ruido, pero el dueño con 300 leuros menos, ya os pondrè el detalle de la factura, pues me la dejé en el coche. Pero resumiendo, las dos correas nuevas,(por eso del ya que.....), y los tres tensores de la correa nuevos, mas una u metalica y una tuerca.
    Lo acabo de recoger, que os parece? caro?. :-s
    Para no ser en el conce. Lo llevé al taller que me cambió el radiador que rompió norauto. Esperemos que no se rompa mucho, y que lo peor sea esto. :xray:
  10. Luismy2

    Luismy2 Guest

    Os cuento mi caso, por si a alguien le puede ayudar:

    El mío hacía ese mismo ruido, siempre en relantí, sobre todo al parar en los semáforos. Al pisar el pedal del embrague el ruido desaparecía y si empujabas la palanca de cambios hacia alante o hacia atrás también dejaba de hacerlo. El problema era que la palanca de cambio tenía un poquito de orgura y era esa vibración la que hacía el ruido. No recuerdo cuánto había sido la reaparación, pero recuerdo que aunque estaba en garantía ascendía a muy poco dinero (unos 30€ o así creo recordar).

    Y hablando de ruidos, por si alguien me sabe orientar......

    El mío hace un ruido muy desagradable en la zona de la zona de la rueda izquierda. Tan sólo lo hace cuando entras en pistas con gravilla suelta o con baches, nunca en carretera y sobre todo si vas muy despacito (en primera o segunda como mucho). Se nota como una vibración en el volante y a la vez un ruido tipo de suspensión (tac tac) hacia la zona de la rueda izquierda (en el lado derecho no se nota nada). Han cambiado unas barras de la dirección y una viela (creo que se llamaba así la pieza, unos 150€ total) porque el volante al frenar vibraba y no era tema de discos de freno como pensaban, pues al comprar el coche me los pusieron nuevos delante mía. Pero el problema persiste (no vibra el volante pero sigue habiendo ese ruido molesto que os comento). ¿Alguien sabe algo? ¡Gracias!
  11. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Yo pensaría en un silent-block de suspensión.
  12. Luismy2

    Luismy2 Guest

    Es mu caro eso Kalas? Porque nos sueln dar cada susto.....
  13. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    No es caro, es cambiar un taco de goma.
  14. pirrisg

    pirrisg Guest

    Hola a todos leyendo esto parece que os habeis montado en mi coche.
    Le pasa una cosa parecida, cuando está frío, no suena a metálico pero si hay una vibración fuerte que en cuanto toco un poco el acelerador se quita y cuando está caliente también. Suena más cuando le pongo la marcha atrás, es como si las ruedas se tuviesen que calentar para girar, no se como explicarlo, puede que sea el ralentí pero creo que está normal.

    un saludo
  15. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.674
    Me Gusta:
    945
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    Kodes,
    Gracias por la información, ja sabemos de q tenemos de morir.
    Salu2

Compartir esta página