Ayuda!!! Se me come los fusibles el aire acondicionado!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por hipolitogt, 22 Abr 2006.

  1. hipolitogt

    hipolitogt Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.220
    Me Gusta:
    57
    Ubicación:
    ex compact e36!!!
    En mi compact, es un 318ti. Es cambiarle el fusible y funciona bien, hasta que apagas el motor y lo vielves a encender...que se lo carga... no se de que puede ser, alguien con alguna idea?
  2. NESTOR

    NESTOR Guest

    Esta claro que tienes un cortocircuito en alguna parte del sistema. Lo malo es que creo que hay que quitar todo el salpicadero para revisarlo:???:
  3. hipolitogt

    hipolitogt Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.220
    Me Gusta:
    57
    Ubicación:
    ex compact e36!!!
    a ver, os cuento, del salpicadero no es... tiro mas hacia el compresor, y os explico porque... si desconecto el cable del compresor... enciendo, apago la ventilacion, el aire, etc... y perfecto, sin problemas. En cuanto le conecto el compresor del aire, se carga el fusible... puede tener humedad el compresor o algo? ayudadme con la duda plis...

    Saludos!!!
  4. hipolitogt

    hipolitogt Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.220
    Me Gusta:
    57
    Ubicación:
    ex compact e36!!!
    fer, tienes idea de algo por favor?
  5. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    No tengo ni idea, pero espera a los expertos que te ayudaran.

    Un saludo!!
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Probablemente el ventilaodr sea el causante,interiormente estarà medio agarrado.
  7. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    el fusible te puede saltar por un cortocircuito o por un consumo escesivo , si te funciona bien y al rato es cuando se te va el fusible seguro que es por consumo y como muy bien dice fer seguro que el motor esta agarrotado de hay que consuma mas.
  8. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    Pues creo que te está ocurriendo algo que me ocurrió a mi. Tenía el compresor roto, con el eje agarrotado. Tampoco me echaba aire frío, aunque el compresor si que arrancaba, pero sin enfriar. La correa giraba pero no podía mover el eje, con lo que el sistema estaba haciendo un sobresfuerzo intentanto girar. Pues eso, el compresor se había gripado, fue cambiar y todo perfecto. Pero bueno asegúrate de que es eso.
  9. hipolitogt

    hipolitogt Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.220
    Me Gusta:
    57
    Ubicación:
    ex compact e36!!!
    yap... pues casi que va a ser eso... ese compresor se podria arreglar? voy a conseguir otro, pero si puedo arreglar ese mejor que mejor...

    Saludos y muchas gracias a todos!!!!
  10. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    Arreglar si los arreglan pero no se a que precio, pero será bastante, ya que en esos sitios te venden los llamados "recuperados" por unos 400 euros. Nuevo vale unos 600.
    Yo compre uno en un desguace, me costo 150 euros, y llevo con el 4 meses.
  11. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Cual es el numero del fusible que se funde? :roll:

Compartir esta página