ayuda sobre unas dudas de mi 318d..un poco urgentes..

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por harmmankardon, 24 Abr 2007.

  1. harmmankardon

    harmmankardon En Practicas

    Registrado:
    19 Dic 2006
    Mensajes:
    490
    Me Gusta:
    0
    Ubicación:
    el mundo
    hola a todos..keria comentaros unas dudas q ahora q tengo el coche me surgen..igual se han escrito post de esto pero nunca me he dao cuenta..a ver..la preimera..resulta q cuando meto el mando y se pone el contacto del coche se enciende directamente la pantalla del i drive con las opciones de menu..es decir.navegacion,aire ac..etc..y cuando apago el coche aparecen las siglas de bmw en pantalla..esto es asi el 90 por ciento de las veces,,pero a veces al poner el contacto en vez de irse al menu pone las siglas de bmw tambien..y se tira un ratoi como cargando
    (unos segundos)y luego aparece el menu..esto es asi?

    segunda:normalmente se transmite mucho a la direccion las irregularidades de la calzada?cuando pillas firme parcheado etc..yo es q noto q si se transmite..pero siempre supongo q sera asi..me ekivoco?

    y la ultima:se supone q si vas en linea recta(en mi caso a sesenta o asi)y sueltas el volante el coche tiene q ir en linea recta no?es q el mio segun el firme tiende a irse a la izkierda..es normal?ayuda please.gracias.
  2. ptholomeo

    ptholomeo Guest

    Lo de irse a la izquierda no es nada normal.... piensa que las carreteras están ligeramente inclinadas hacia la derecha por tanto, algo no cuadra.
    Te aconsejo lo notifiques al concesionario y que lo comprueben.
    Saludos
  3. BRABUS

    BRABUS Guest

    A mi lo de las letras de BMW nunca me salió en el navegador, ni al enceder ni cuando lo apagaba, era un 320d e90 con navegacion business. En el X5 siempre me salia al encender
  4. Carlos318

    Carlos318 Clan Leader

    Registrado:
    20 Jul 2005
    Mensajes:
    44.663
    Me Gusta:
    15.306
    Ubicación:
    Por los Mares
    de la<primera cuestión no tengo Navi por lo q ni idea, en la segunda cuestión la culpa de de las RF y de la susp. q es algo seca, a mi también me pasa, y la tercera cuestión a mi también me pasa y voy a llevarlo a hacer paralelo pq creo me lo han hecho mal y se va a la derecha como el propietario....:LOL: :LOL: :wink:
  5. harmmankardon

    harmmankardon En Practicas

    Registrado:
    19 Dic 2006
    Mensajes:
    490
    Me Gusta:
    0
    Ubicación:
    el mundo

    pero si el coche tiene una semana como q no va a venir bien?lo he notao hoy..pero levemente..intentare hacerlo otra vez a ver..y poner el volante recto a ver...gracias por contestacion
  6. Carlos318

    Carlos318 Clan Leader

    Registrado:
    20 Jul 2005
    Mensajes:
    44.663
    Me Gusta:
    15.306
    Ubicación:
    Por los Mares
    el mio tiene 4 meses y pico pero 1400 km por lo q está nuevo,sangrando aun y también me pasa, no es una cuestión de nuevo o veternao, es una cuestión q no está bien de paralelo.

    eso es lo q yo creo y voy a hacerle.
  7. harmmankardon

    harmmankardon En Practicas

    Registrado:
    19 Dic 2006
    Mensajes:
    490
    Me Gusta:
    0
    Ubicación:
    el mundo
    gracias compañero
  8. Carlos318

    Carlos318 Clan Leader

    Registrado:
    20 Jul 2005
    Mensajes:
    44.663
    Me Gusta:
    15.306
    Ubicación:
    Por los Mares
    hombre es mi opinión, haber si se pasan los Doctores en mecánica del foro y nos dan su explicación científica....:wink:
  9. BATMW

    BATMW Forista Senior

    Registrado:
    8 Dic 2005
    Mensajes:
    5.173
    Me Gusta:
    9
    Ubicación:
    Capital del Rioja
    Lo del navi normal,lo de la direccion tambien normal,y lo de irse a la izda pruebalo mas no valla aser que la carretera donde lo pruevas tenga rodaduras o irregularidades.
  10. Jose6998

    Jose6998 Guest

    1° Lo del Navi, normal
    2° Lo del rebote del volante, culpa de la RF
    3° Más me creo que sea la carretera, pero ve a que te miren la alineación
  11. gigante

    gigante Forista

    Registrado:
    22 Dic 2006
    Mensajes:
    2.682
    Me Gusta:
    0
    Ubicación:
    Pucela
    Pues ya te han contestado,la primera no hay problema,la segunda run-flat con suspension algo seca,y la tercera antes de llevarlo hazlo en diferentes carreteras a ver si sigue pasando,si es asi lo llevas rapidamente
  12. harmmankardon

    harmmankardon En Practicas

    Registrado:
    19 Dic 2006
    Mensajes:
    490
    Me Gusta:
    0
    Ubicación:
    el mundo

    has dao en el clavo compañero...lo he vuelto a probar y el coche va totalmente recto y con el volante recto como una vela..y cuando suelto el volante es segun las irreçularidades de la carretera...si es buen asfalto va recto totalmente..y segun pille parches etc...va pa izkierda o derecha...vamos q va to
    ok...la direccion esta bien..gracias a todos y problema solucionao...

Compartir esta página